<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="http://jrnlst.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Александр Оськин, председатель правления АРПП,  рассказывает в своем блоге об экономическом кризисе печатных СМИ " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://jrnlst.ru/advice-from-oskin" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
		<title>Что делать, если кончились деньги на издание газеты</title>
	<script>
		(function (d) {
		var config = {
		kitId: 'zdt4fld',
		scriptTimeout: 3000,
		async: true
		},
		h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-11504 node-type-articles user-role-anonymous-user" >
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
			<a class="sign-in-club sign-in" href="/club">Войти в Клуб</a>
			<a class="sign-in" href="/user/login">Войти</a>
			<a class="sign-out" href="/user/logout">Выйти с сайта</a>
		</div>
		<nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
			<ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpiska">Подписка</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="last leaf"><a href="/user/login" title="">Войти</a></li>
</ul>
		</nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="node_article">
	<div class="tags_else">
		<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/rubriki/replika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Реплика</a></div>
      </div>
</div>
			</div>
		<h1>Что делать, если кончились деньги на издание газеты</h1>		<div class="text">
		<div class="row tags_date">
			<div class="col-md-6 tags"></div>
			<div class="col-md-6 date"></div>
		</div>
		<div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/covers/zahod.gif" width="2048" height="1152" alt="" /></div>
      </div>
</div>
		<div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Александр Оськин, председатель правления АРПП,  рассказывает <a href="https://alexander-oskin.livejournal.com/" target="_blank">в своем блоге </a>об экономическом кризисе печатных СМИ </p>
</div>
      </div>
</div>
		
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-img-left field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/img-left-paragraph/oskin.gif" width="150" height="150" alt="" /></div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>На днях пришло печальное известие из Калининграда <a href="http://jrnlst.ru/node/11486" target="_blank">о закрытии</a> одной из лучших газет Северо-Западного региона страны — «Калининградской правды». Причина простая — закончились средства на оплату типографии, но, по-видимому, и не только. Эта ежедневная газета успешно издавалась с декабря 1946 года, но последние несколько лет, по словам ее генерального директора, «вела борьбу за выживание». Любая закостенелость газет и журналов и почивание на лаврах прошлого периода обрекают их на финансовую гибель. </p>
<p>В этом же невеселом ряду находится и сообщение о <a href="http://jrnlst.ru/zhurnal-krasnaya-burda-perestal-postupat-v-prodazhu" target="_blank">прекращении распространения</a> в киосковых сетях знаменитого на всю страну екатеринбургского журнала «Красная бурда». «Продажа в киосках потеряла для нас экономический смысл, — объяснил «Областной газете» такое решение редакции один из авторов издания. — Временных и организационных усилий она требует немало, а результат на выходе – всего лишь самоокупаемость».</p>
<p>Диагноз невеселый — экономический кризис в отдельно взятых СМИ, разных по жанру, но одинаковых по судьбе. Это премьер-министру легко сказать: «Денег нет, но вы держитесь». К прессе этот совет неприменим. В  России за последние пять лет ушли из жизни около 30 тысяч газет и журналов, и  практически все — по экономическим причинам. Главный диагноз этого печального результата – неспособность СМИ меняться и быть адекватными меняющемуся спросу потребителей. А спрос меняется стремительно. По оценкам экспертов международной организации «Дистрипресс», жизненный цикл издания в настоящее время составляет пять лет, поэтому и меняться надо соответственно чаще, чтобы не погибнуть на  рынке. Любая закостенелость газет и журналов и почивание на лаврах прошлого периода обрекают их на финансовую гибель.</p>
<p>В Европе, к примеру, давно уже стало аксиомой, что печатные СМИ должны перейти от рекламоцентричной модели к продажецентричной. А для этого надо постоянно изучать динамику спроса и идти за потребителем и его меняющимися интересами. Но, к сожалению, не все это могут делать. Некоторые наши коллеги считают, что они создают гениальный контент, замечательные СМИ, но отсталая публика их не понимает и не ценит…</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-red-middle" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-red-middle field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Любая закостенелость газет и журналов и почивание на лаврах прошлого периода обрекают их на финансовую гибель</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>И конечно, принципиально важно внедрять современные цифровые технологии, интегрироваться с социальными сетями и блогосферой и следовать концепции «360 градусов» в издательском деле, в подписке и дистрибуции. </p>
<p>Хороший пример в этом направлении дают нам некоторые западные успешные издания. Как написала Mediakritika.by, газета Guardian за год увеличила подписки на 360 процентов, сделав подборку резонансных тем и наладив коммуникации с читателями, оказывающими поддержку изданию. Норвежская газета Aftenposten удвоила число подписчиков за счет того, что отказалась от публикации материалов, дающих максимум трафика, в пользу материалов, которые максимально вовлекают читателя. Аналогичной стратегии придерживается и The New York Times, также добившаяся хороших результатов в подписке.</p>
<p>Надо признать, что многие отечественные издания в наше трудное время живут очень даже неплохо. Это прежде всего те, которые следуют концепции мультимедийности, продавая свой контент на рынке в разных форматах и по всем возможным каналам. Поэтому, возвращаясь к судьбе «Калининградской правды» и «Красной бурды», замечу, что издания можно спасти и возродить, но для этого они должны встать на дорогу мультимедийности и интеграции с «цифрой». Вопрос, смогут ли? Будем надеяться.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Источник: alexander-oskin.livejournal.com
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Фото: shutterstock.com, arpp.ru</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>

		
<!--

    <a class="weberrors " href="/node/11421">Сообщить об ошибке</a>-->
<!--        <a class="ctools-use-modal ctools-modal-modal-popup-medium" href="/modal_forms/nojs/webform/11421">..</a>-->

        <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>




		<div class="node_footer row">
			<div class="back_btn col-md-4 col-sm-4">
				<a class="back-click"
				     href="http://m.facebook.com">Вернуться назад</a>			</div>
			<div class="date_number col-md-3 col-sm-3">№ <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-24T00:00:00+03:00">24 января 2018</span></div>
      </div>
</div>
</div>
			<div class="share col-md-5 col-sm-5">
				<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
					<a class="a2a_button_vk"></a>
					<a class="a2a_button_odnoklassniki"></a>
					<a class="a2a_button_facebook"></a>
					<a class="a2a_button_google_plus"></a>
					<a class="a2a_button_telegram"></a>
					<a class="a2a_button_viber"></a>
					<a class="a2a_button_whatsapp"></a>
					<a class="a2a_button_pocket"></a>
				</div>
				<script async src="https://static.addtoany.com/menu/page.js"></script>
			</div>
		</div>
		<br />
		<div class="row subscribe-btns">
			<div class="col-md-1"></div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpiska">Подписаться на журнал</a>
			</div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
			</div>
			<div class="col-md-1"></div>
		</div>
		<div class="node_linked_articles">
					</div>
		<div class="date_article">Янв 24, 2018</div>
	</div>

</div>
  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-02f2bf32e364a854c7c821edd3837e1f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          
<div class="picture-block views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/advice-from-oskin" class="active"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/styles/top-all/public/covers/zahod.gif?itok=7nWEKwuz" width="395" height="180" alt="" /></a></div></div>      <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/replika" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Реплика</a></h3></div>  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/advice-from-oskin" class="active">Что делать, если кончились деньги на издание газеты</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Александр Оськин, председатель правления АРПП,  рассказывает   </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          
<div class="picture-block views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/boris-kirshin"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/styles/top-all/public/covers/kirshin1.gif?itok=WCfmWOMX" width="395" height="180" alt="" /></a></div></div>      <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/professiya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Профессия</a></h3></div>  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/boris-kirshin">Борис Киршин: «Свободной газету делают читатели»</a></span>  </div>  
  <div class="wrap views-field-field-anons">        ЖУРНАЛИСТ поздравляет Бориса Киршина с юбилеем и берет интервью у легендарного редактора «Ч  </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          
<div class="picture-block views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/murdoch-fee"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/styles/top-all/public/covers/fb1.gif?itok=fcG1YLFQ" width="395" height="180" alt="" /></a></div></div>      <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/mnenie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Мнение</a></h3></div>  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/murdoch-fee">Руперт Мердок: Facebook должен платить издателям</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Если уж соцсеть решила оставить в ленте только лучшие СМИ, то пусть платит им (но нет, не будет)
  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2018, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>
					<li><a href="/partners_page">партнерам</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			<div class="col-lg-12 col-md-12 footer-counters">
				<div class="item">
					<a href="http://info.paymaster.ru/"><img src="/sites/all/themes/main_theme/images/safePayments_88x31_1.png" width=88 height=31 border=0 alt="Прием электронных платежей"></a>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/advice-from-oskin" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="http://jrnlst.ru/advice-from-oskin" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-_uRgeTTNtfaAq1QbJY6Y5YLbSMsr8g9IGMgyXpZVzY4" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/advice-from-oskin" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Gx2I7zkFZy0Fugt6A-LlsbzJKXfe8iHEqCyYTC9_P_U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>
	<style type="text/css" media="all">
@import url("http://jrnlst.ru/modules/system/system.base.css?p2oxab");
@import url("http://jrnlst.ru/modules/system/system.menus.css?p2oxab");
@import url("http://jrnlst.ru/modules/system/system.messages.css?p2oxab");
@import url("http://jrnlst.ru/modules/system/system.theme.css?p2oxab");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?p2oxab");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/modules/comment/comment.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/date/date_api/date.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p2oxab");
@import url("http://jrnlst.ru/modules/field/theme/field.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/logintoboggan/logintoboggan.css?p2oxab");
@import url("http://jrnlst.ru/modules/node/node.css?p2oxab");
@import url("http://jrnlst.ru/modules/search/search.css?p2oxab");
@import url("http://jrnlst.ru/modules/user/user.css?p2oxab");
@import url("http://jrnlst.ru/modules/forum/forum.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/views/css/views.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?p2oxab");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/ctools/css/modal.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/webform/css/webform.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?p2oxab");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?p2oxab");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/s.css?p2oxab");
</style>
		<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/drupal.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/default/files/languages/ru_izdcQlt5lAjnc9pVit6XJCgb04AOEX-nxqaVVX45qok.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/ctools/js/modal.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views/js/base.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/collapse.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/textarea.js?v=7.56"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/form.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/webform/js/webform.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/main.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?p2oxab"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/share.js?p2oxab"></script>
<script type="text/javascript">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</script>


</body>
</html>
