<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="http://jrnlst.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Газета «Мой город» из Нововоронежа делится секретами привлечения новых подписчиков" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://jrnlst.ru/my-citi-newspaper" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css" media="all">
@import url("http://jrnlst.ru/modules/system/system.base.css?p45ukp");
@import url("http://jrnlst.ru/modules/system/system.menus.css?p45ukp");
@import url("http://jrnlst.ru/modules/system/system.messages.css?p45ukp");
@import url("http://jrnlst.ru/modules/system/system.theme.css?p45ukp");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?p45ukp");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/modules/comment/comment.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/date/date_api/date.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?p45ukp");
@import url("http://jrnlst.ru/modules/field/theme/field.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/logintoboggan/logintoboggan.css?p45ukp");
@import url("http://jrnlst.ru/modules/node/node.css?p45ukp");
@import url("http://jrnlst.ru/modules/search/search.css?p45ukp");
@import url("http://jrnlst.ru/modules/user/user.css?p45ukp");
@import url("http://jrnlst.ru/modules/forum/forum.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/views/css/views.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?p45ukp");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/ctools/css/modal.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/webform/css/webform.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?p45ukp");
</style>
<style type="text/css" media="all">
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?p45ukp");
@import url("http://jrnlst.ru/sites/all/themes/main_theme/css/s.css?p45ukp");
</style>
		<title>Уважай партнера</title>
	<script>
		(function (d) {
		var config = {
		kitId: 'zdt4fld',
		scriptTimeout: 3000,
		async: true
		},
		h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		})(document);
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-11619 node-type-articles user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
			<a class="sign-in-club sign-in" href="/club">Войти в Клуб</a>
			<a class="sign-in" href="/user/login">Войти</a>
			<a class="sign-out" href="/user/logout">Выйти с сайта</a>
		</div>
		<nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
			<ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="leaf"><a href="/user/login" title="">Войти</a></li>
<li class="last leaf"><a href="/podpiska" title="">Подписка</a></li>
</ul>
		</nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
	VK.init({apiId: 6356450, onlyWidgets: true});
</script>

<div class="node_article">
	<div class="tags_else">
		<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/rubriki/advertising" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Реклама и PR</a></div>
      </div>
</div>
			</div>
		<h1>Уважай партнера</h1>	<div id="block-views-authors-block" class="block block-views">

    
  <div class="content">
    <div class="view view-authors view-id-authors view-display-id-block view-dom-id-97923c2643acfc62ff9197ca28589854">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/irina-mamonova">Ирина Мамонова <span> </span></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
	<div class="text">
		<div class="row tags_date">
			<div class="col-md-6 tags"></div>
			<div class="col-md-6 date"></div>
		</div>
		<div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/covers/market_events_4.gif" width="1024" height="576" alt="" /></div>
      </div>
</div>
		<div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Газета «Мой город» из Нововоронежа делится секретами привлечения новых подписчиков</p>
</div>
      </div>
</div>
		
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Повышение лояльности аудитории и привлечение рекламодателей — вот основные задачи, которые, как принято считать, СМИ решают с помощью таких классических ивентформатов, как праздник и круглый стол. Однако если подойти к работе с ними неформально и вдумчиво, как это сделала нововоронежская газета «Мой город», можно добиться большего.</p>
<p>Нужно помнить, что проведение любого ивента в принципе — хороший, а главное, свежий информационный повод. Для региональной прессы это важно вдвойне, поскольку дефицита глобальных ежедневных инфоповодов, особенно с учетом политической и экономической обстановки, мягко говоря, нет, а то, что может всерьез заинтересовать локальную аудиторию, случается нечасто. Практически каждое районное СМИ сталкивается с проблемой, когда очень трудно найти и выявить из новостей местного значения безоговорочно главную. Такой новостью, таким инфоповодом и может стать организация праздника, круглого стола или дискуссионного клуба. И при грамотном подходе этот информационный повод можно эксплуатировать на протяжении определенного (в некоторых случаях довольно продолжительного) времени.<br />
 </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-red-middle" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-red-middle field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">В работе с партнерами при организации и проведении ивентов у СМИ есть неоспоримое преимущество: оно имеет ресурсы и возможности красиво и с помощью разных каналов об этих ивентах рассказать</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Эти два популярнейших формата были опробованы осенью газетой «Мой город» из Нововоронежа в рамках проекта «Экспериментальная конвергентная редакция в регионе», который Союз издателей «ГИПП» третий год проводил при поддержке Федерального агентства по печати и массовым коммуникациям. Печатное издание вместе с новостным сайтом входит в МУП «Кабельное телевидение» — то есть по сути данная медиакомпания представляет собой мультимедийную и многоканальную площадку. Однако, что и послужило стимулом к участию в проекте, редакция плохо представляла себе, как, имея такие ресурсы, добиться синергии. Кроме того, она нуждалась в повышении лояльности аудитории всех каналов: необходимо было повысить количество и подписчиков газеты, и телезрителей, и онлайн-читателей. Проведенные ивенты сыграли свою роль в решении данных задач, причем немаленькую.</p>
<p> </p>
<p><strong>ВДНХ, ХЛЕБ И ЗРЕЛИЩЕ </strong></p>
<p>Праздник газеты был проведен 30 сентября. В этот день Нововоронеж отмечал 60-летний юбилей. Чтобы охватить максимально возможную аудиторию, сотрудники МУП «Кабельное телевидение» совместно с партнерами медиакомпании организовали три тематические площадки на Дне города.</p>
<p>Первая площадка представляла собой мини-ярмарку. Мы ее прозвали ВДНХ — выставка достижений нововоронежских хозяек. Партнером здесь выступила местная ветеранская организация, руководительница которой приготовила вкуснейший узбекский плов, ставший настоящей «бомбой» ярмарки: каждый желал его попробовать.</p>
<p>Целью работы этой площадки было собрать нынешних читателей газеты и повысить их лояльность. Очень здорово, когда читатель контактирует со своим изданием не только как объект медиаисследования или как податель очередной жалобы на чиновников. Им дали возможность встретиться в праздничной обстановке, пообщаться друг с другом и со своей любимой газетой. </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-img field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/img-paragraph/market_events_1_0.gif" width="2048" height="1153" alt="" /></div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><hr /><address>На праздновании Дня города Нововоронеж газета «Мой город» и МУП «Кабельное телевидение» организовали три тематические площадки, партнерами которых выступили местные коллективы художественной самодеятельности и учреждения допобразования, ветеранская организация и хлебобулочный комбинат</address>
<p>Пришедшие бабушки и дедушки охотно рассказывали о том, что они очень любят «Мой город» и читают газету с того времени, как приехали сюда. При том что в те времена газеты «Мой город» в Нововоронеже еще не существовало: тогда местное издание называлось «Энергетик». </p>
<p>Одновременно проходила бесплатная раздача свежего выпуска газеты. Ажиотаж был страшный: «А мне не дали!», «А мне не хватило!». Раздавали еще флажки и галстуки. С одной стороны, ничего нового нововоронежские коллеги не придумали — все эти инструменты и приемы хорошо известны и довольно избиты. С другой стороны, если ими пользоваться грамотно, не «для галочки», обязательно родится эмоция. А для решения вопроса лояльности нужна именно эмоциональная составляющая. На цифрах, на сухой статистике бренд не развить. Нужно, чтобы у читателя от словосочетания «Мой город» становилось тепло на душе, чтобы возникла ассоциация с логотипом газеты. И эта цель была достигнута. </p>
<p>Задачей работы второй площадки было привлечение семейной аудитории, которая могла бы стать читателями «Моего города», а также зрителями «Кабельного телевидения». Здесь совместно с коллективами художественной самодеятельности и работниками учреждений дополнительного образования был организован детско-семейный праздник, «гвоздем» которого стал детский показ мод. Причем одежду моделировали сами дети вместе со своими родителями. А конферансье модного шоу стала популярная телеведущая «Кабельного телевидения». </p>
<p>Таким образом, тут был реализован тот же подход: «Мы создаем площадку, где вы можете показать себя с лучшей стороны. Но не забывайте, что это все сделали мы, газета «Мой город», и сделали это для вас». В этом и заключаются настоящие партнерские отношения, когда каждая сторона остается в выигрыше.</p>
<p>Третья площадка была организована по тому же принципу. Но здесь в качестве партнера выступил уже рекламодатель. В данном случае это был местный хлебобулочный комбинат, который знакомил гостей праздника со своей продукцией. Но одной дегустацией, пусть и шикарной, программа не ограничилась: каждый желающий мог попробовать себя в роли хлебопека и принять участие в веселой фотосессии.</p>
<p>Здесь, помимо повышения лояльности аудитории, МУП «Кабельное телевидение» решало маркетинговые задачи. Любой представитель малого, среднего или крупного бизнеса, увидев такую картину, должен задуматься: «А что, в принципе неплохой ход. Почему бы и мне не принять участие в подобном мероприятии в следующий раз?».</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-img field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/img-paragraph/market_events_3.gif" width="1024" height="576" alt="" /></div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Кроме того, так решается давнишняя проблема кейсов. Менеджерам по рекламе региональных СМИ, особенно районных газет, сегодня не с чем ходить к потенциальным рекламодателям. Им приходится работать с каждым бизнесменом, с каждой компанией в городе — будь то парикмахерская, маленький продуктовый магазинчик или фирма, занимающаяся перевозками. А как ты с ними будешь работать, если не знаешь, что им показать? Рекламная служба «Моего города» теперь таким вопросом не задается.</p>
<p>В работе с партнерами при организации и проведении ивентов у СМИ есть неоспоримое преимущество: оно имеет ресурсы и возможности красиво об этих ивентах рассказать. Еще лучше, когда СМИ может донести данную информацию с помощью различных каналов: и в газете, и по телевидению, и в интернете, и в соцсетях.</p>
<p> </p>
<p><strong>КОМСОМОЛ, ОТЦЫ И ДЕТИ </strong></p>
<p>И структура праздника, и цикл дискуссионных встреч были разработаны при участии «Вечерней Москвы». Для газеты «Мой город» и МУП «Кабельное телевидение» в целом «Вечерка» стала идеальным коуч-партнером, поскольку давно и успешно работает в формате «городская газета + городское ТВ + городской сайт». Заместитель главного редактора ИД «Вечерняя Москва» Юлия Волосатая подробно рассказала нововоронежским коллегам о синергии печатной полосы, сайта и телеканала, а заместитель руководителя медиацентра ИД «Вечерняя Москва» Елена Плешивцева — об особенностях клубной работы.</p>
<p>Было решено опробовать один из видов клубной работы — серию дискуссионных встреч, на которые пригласили представителей старшего и молодого поколения. А ее темой стал комсомол, столетие которого будут отмечать в 2018 году. В рамках проекта «Экспериментальная конвергентная редакция в регионе» нововоронежцы отработали два формата круглых столов.</p>
<p>Для участия в них были приглашены местные комсомольцы 60-х, 70-х и 80-х годов. Те люди, которые когда-то приезжали строить и развивать город, а сегодня продолжают жить и работать в нем: кто-то в местной общественной палате, кто-то в городской думе, кто-то руководит отраслевыми предприятиями, кто-то занимается бизнесом. Идея была в том, чтобы они не только вспомнили о своей молодости, о том, как поднимали Нововоронеж, но и пообщались с нынешней молодежью.</p>
<p>Комсомольцы с большим энтузиазмом откликнулись на приглашение. Еще бы: им дали возможность рассказать о самом теплом, самом эмоциональном периоде своей жизни. Они принесли с собой знамя нововоронежского комсомола, наперебой рассказывали забавные истории, с удовольствием отвечали на вопросы «комсомольцев XXI века» и завершили мероприятие (а это, на секундочку, был круглый стол) песнями под гитару. Кроме того, на встречу был приглашен первый редактор «Энергетика», подобрана подшивка старых номеров этой газеты.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-img field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/img-paragraph/market_events_2.gif" width="2048" height="1153" alt="" /></div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><hr /><address>Дискуссионные встречи объединили современную нововоронежскую молодежь и тех людей, которые когда-то приезжали строить и развивать этот город</address>
<p>Кроме того, состоялся диалог уже между молодежью и МУП «Кабельное телевидение». Журналисты рассказывали о своей профессии, демонстрировали возможности различных медиаканалов (в том числе и своих онлайн-ресурсов) и наглядно показывали, что они не мамонты и могут быть интересны молодому поколению. В свою очередь ребята поведали о местном волонтерском движении и поисковых отрядах. Причем их отряд ищет тех, кто пропадает сегодня. Так, один юноша рассказал захватывающую и трогательную историю о том, как он помог найти пропавшего ребенка.</p>
<p>Подобные дискуссионные встречи решают не только редакционные, но и социальные задачи: они способствуют формированию критического мышления молодого поколения (одно дело, когда я что-то прочитал, и совсем другое, когда я услышал о чем-то от людей, переживших это), а также помогают в определенной степени решать проблему отцов и детей. Ну а главная польза непосредственно для редакции — это создание уникального контента. Такие факты, такую фактуру, такие истории просто неоткуда взять. Даже интервьюирование участников встреч по отдельности не даст аналогичного эффекта. Причем такой контент может не только заполнить вакантное место главного локального инфоповода, но и привлечь внимание региональных и даже федеральных СМИ. И, конечно, формат дискуссионного клуба укрепляет статус газеты как общественно-политического издания и повышает уважение к ней как к авторитетному СМИ, для которого главное — это факт, а не его эмоциональный окрас.</p>
<p>В Нововоронеже этот формат продемонстрировал свою жизнеспособность, а главное — интерес со стороны именно аудитории. Комсомольцы-менеджеры предложили МУП «Кабельное телевидение» продолжить этот цикл в 2018 году. Молодежь также изъявила желание принимать участие в подобных совместных акциях. Очень важно, когда не редакция предлагает что-либо своей аудитории, а сама аудитория обращается в редакцию с такой инициативой. Это означает, что миссия проведенного ивента выполнена на все 100 %. </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-red-gray-block" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-title-red-gray-block field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Справка</div>
      </div>
</div>
<div class="field field-name-field-text-red-gray-block field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong>ОБЩЕСТВЕННО‑ПОЛИТИЧЕСКАЯ ГАЗЕТА «МОЙ ГОРОД»</strong> издается с 25 октября 1990 года. Выходит 1 раз в неделю. Тираж одного номера – 4500 экземпляров. Учредители: департамент связи и массовых коммуникаций Воронежской области, администрация городского округа город Нововоронеж, Нововоронежская городская дума, муниципальное унитарное предприятие городского округа г. Нововоронеж «Кабельное телевидение». Сайт: nv‑ktv.net.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Фото: Союз издателей ГИПП, МУП «Кабельное телевидение»</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>
		<div class="social-likes">
			<div id="vk_like"></div>
			<script type="text/javascript">
				VK.Widgets.Like("vk_like", {type: "button", height: 30});
			</script>

			<div class="fb-like" data-href="http://jrnlst.ru/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
		</div>
		


        <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>




		<div class="node_footer row">
			<div class="back_btn col-md-4 col-sm-4">
				<a class="back-click"
				     href="http://m.facebook.com">Вернуться назад</a>			</div>
			<div class="date_number col-md-3 col-sm-3">№ <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-02-14T00:00:00+03:00">14 февраля 2018</span></div>
      </div>
</div>
</div>
			<div class="share col-md-5 col-sm-5">
				<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
					<a class="a2a_button_vk"></a>
					<a class="a2a_button_odnoklassniki"></a>
					<a class="a2a_button_facebook"></a>
					<a class="a2a_button_google_plus"></a>
					<a class="a2a_button_telegram"></a>
					<a class="a2a_button_viber"></a>
					<a class="a2a_button_whatsapp"></a>
					<a class="a2a_button_pocket"></a>
				</div>
				<script async src="https://static.addtoany.com/menu/page.js"></script>
			</div>
		</div>
		<br />
		<div class="row subscribe-btns">
			<div class="col-md-1"></div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpiska">Подписаться на журнал</a>
			</div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
			</div>
			<div class="col-md-1"></div>
		</div>
		<div class="node_linked_articles">
					</div>
		<div class="date_article">Фев 14, 2018</div>
	</div>

</div>
  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-e44facdf395e5c3234fff06d0051f28f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          
<div class="picture-block views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/webinar-15feb"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/styles/top-all/public/covers/cover6.gif?itok=JKmrgFul" width="395" height="180" alt="" /></a></div></div>      <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"></h3></div>  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/webinar-15feb">Запись вебинара ЖУРНАЛИСТА о том, как научить менеджеров продавать больше</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Только для членов Клуба Журналиста
  </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          
<div class="picture-block views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/journalism-and-law"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/styles/top-all/public/covers/law.gif?itok=5oRAQ3Zo" width="395" height="180" alt="" /></a></div></div>      <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Медиаобразование</a></h3></div>      <div class="views-field views-field-field-club"><div class="field-content"><a class="is-club" href="/club">Клуб</a></div></div>  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/journalism-and-law">Право и журналистика</a></span>  </div>  
  <div class="wrap views-field-field-anons">        К вопросу о повышение юридической грамотности будущих журналистов
  </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          
<div class="picture-block views-fieldset" data-module="views_fieldsets">

      <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/what-ideas-may-come"><img typeof="foaf:Image" src="http://jrnlst.ru/sites/default/files/styles/top-all/public/covers/cover-setka.gif?itok=ZOwc4KJx" width="395" height="180" alt="" /></a></div></div>      <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/keys" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Кейсы</a></h3></div>  
</div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/what-ideas-may-come">Где редакции брать идеи для контента</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Что делать, когда темы заканчиваются, и зачем нужна база идей
  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2018, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>
					<li><a href="/partners_page">партнерам</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			<div class="col-lg-12 col-md-12 footer-counters">
				<div class="item">
					<a href="http://info.paymaster.ru/"><img src="/sites/all/themes/main_theme/images/safePayments_88x31_1.png" width=88 height=31 border=0 alt="Прием электронных платежей"></a>
				</div>
			</div>
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/my-citi-newspaper" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="http://jrnlst.ru/my-citi-newspaper" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-Z19eNKeoGZ6ZArHWluW8KztWNq7133x6ETiZ51cJd5s" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/my-citi-newspaper" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-os_n0-1UyWPc1oydchc0OOq-wzaLMT-9JTt8SDI-E2U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>
		<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/drupal.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/default/files/languages/ru_izdcQlt5lAjnc9pVit6XJCgb04AOEX-nxqaVVX45qok.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/ctools/js/modal.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views/js/base.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/collapse.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/textarea.js?v=7.56"></script>
<script type="text/javascript" src="http://jrnlst.ru/misc/form.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/webform/js/webform.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/main.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?p45ukp"></script>
<script type="text/javascript" src="http://jrnlst.ru/sites/all/themes/main_theme/js/share.js?p45ukp"></script>
<script type="text/javascript">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</script>


</body>
</html>
