<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://jrnlst.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<meta name="description" content="Пять человек, которые в этом году изменили наш журнал к лучшему" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/authors-2018" />
<meta property="og:site_name" content="«Журналист»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jrnlst.ru/authors-2018" />
<meta property="og:title" content="Авторы года — 2018" />
<meta property="og:image" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/18.jpg?itok=l65W4l0E" />
<meta property="og:image:url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/18.jpg?itok=l65W4l0E" />
<meta property="og:image:secure_url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/18.jpg?itok=l65W4l0E" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2018-12-28T05:53:00+03:00" />
<meta property="article:modified_time" content="2018-12-28T05:53:00+03:00" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?pk2vln");
@import url("https://jrnlst.ru/modules/system/system.menus.css?pk2vln");
@import url("https://jrnlst.ru/modules/system/system.messages.css?pk2vln");
@import url("https://jrnlst.ru/modules/system/system.theme.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pk2vln");
@import url("https://jrnlst.ru/modules/field/theme/field.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/logintoboggan/logintoboggan.css?pk2vln");
@import url("https://jrnlst.ru/modules/node/node.css?pk2vln");
@import url("https://jrnlst.ru/modules/search/search.css?pk2vln");
@import url("https://jrnlst.ru/modules/user/user.css?pk2vln");
@import url("https://jrnlst.ru/modules/forum/forum.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/webform/css/webform.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/magnific-popup.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/slick.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?pk2vln");
</style>
		<title>Авторы года — 2018</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    <script src="//pm.perfmelab.com/static/rb.js"></script>
    <meta name="yandex-verification" content="80d15f2d654fd549" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-13325 node-type-articles user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
                <a class="sign-in-club sign-in  " href="/club">Клуб</a>
                <a class="sign-in" href="/user/login">Войти</a>
                <a class="user-cabinet" href="/user/0/edit">Мой кабинет</a>
                <a class="sign-out" href="/user/logout">Выйти</a>
            </div>
            <nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="#block-user-login" title="">Клуб</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="leaf"><a href="/user/login" title="">Войти</a></li>
<li class="leaf"><a href="/user/register" title="">Регистрация</a></li>
<li class="last leaf"><a href="/podpiska" title="">Подписка</a></li>
</ul>
            </nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content maincontent">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
    VK.init({apiId: 6356450, onlyWidgets: true});
</script>

<div class="node_article">
    <div class="tags_else">
        <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/rubriki/professiya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Профессия</a></div>
      </div>
</div>
            </div>
        <h1>Авторы года — 2018</h1>        <div class="text">
        <div class="row tags_date">
            <div class="col-md-6 tags"><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Теги:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/avtory-goda" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">авторы года</a></div>
          <div class="field-item odd"><a href="/tegi/zhurnalist" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">журналист</a></div>
      </div>
</div>
</div>
            <div class="col-md-6 date"></div>
        </div>
        <div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/covers/18.jpg" width="1920" height="1080" alt="" /></div>
      </div>
</div>
        <div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Пять человек, которые в этом году изменили наш журнал к лучшему</p>
</div>
      </div>
</div>
        
        
            
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>По традиции <span style="color:#D52F29;">ЖУРНАЛИСТ</span> в конце каждого года  отмечает наиболее удачные материалы и их создателей.  В 2018 году благодарность и награду от журнала  получают эти пять человек.</p>
<p> </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img-left field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-left-paragraph/florentiev.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-15190-ej5a1AEKDKQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-left-paragraph/florentiev.jpg" width="150" height="150" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><a href="https://jrnlst.ru/leonid-florentev" target="_blank"><strong>Леонид Флорентьев</strong></a></p>
<p><em>Советский и российский журналист, редактор, — за материал <a href="https://jrnlst.ru/voynovich" target="_blank">«Три письма Владимира Войновича»</a> (№ 9, 2018).</em></p>
<p><strong><span style="color:#D52F29;">«</span></strong>КПГБ и Верховный Пятиугольник невысоко оценили заслуги покойного. Его лишали гражданства, высылали из страны, отравили в номере «Метрополя», а в последнее время — и на том спасибо, слава отцу Звездонию — попросту не замечали. С 85-летием из официальных лиц Войновича поздравила только супруга премьер-министра. Что тут сказать? А нечего тут говорить<strong><span style="color:#D52F29;">»</span></strong>.</p>
<p> </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img-left field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-left-paragraph/itimchenko.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-15192-ej5a1AEKDKQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-left-paragraph/itimchenko.jpg" width="150" height="150" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><a href="https://jrnlst.ru/inna-timchenko" target="_blank"><strong>Инна Тимченко</strong></a></p>
<p><em>Старший преподаватель кафедры цифровых медиакоммуникаций СПбГУ, — за строгий, но справедливый <a href="https://jrnlst.ru/stylistic-workshop11" target="_blank">разбор текста</a> студентки 4-го курса журфака «Гордость и предупреждение» (№ 10, 2018). </em></p>
<p><strong><span style="color:#D52F29;">«</span></strong>Для журналиста должно быть очевидно: нельзя играть на чувствах и страхах людей, недопустимо использовать трагедию как разменную монету для сведения счетов в межличностных отношениях. Даже если это было так, писать о таких движениях души надо с позиции того, что трагедия примиряет всех, делая проблемы ничтожными перед лицом общего горя<strong><span style="color:#D52F29;">»</span></strong>.</p>
<p> </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img-left field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-left-paragraph/aboldyreva.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-15194-ej5a1AEKDKQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-left-paragraph/aboldyreva.jpg" width="150" height="150" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><a href="https://jrnlst.ru/alena-boldyreva" target="_blank"><strong>Алена Болдырева</strong></a></p>
<p><em>Автор журнала <span style="color:#D52F29;">ЖУРНАЛИСТ</span>, — за <a href="https://jrnlst.ru/gentle-editor" target="_blank">интервью с Татьяной Мингалимовой</a>, «нежным редактором» «вДудя» (№ 11, 2018).</em></p>
<p><strong><span style="color:#D52F29;">«</span></strong>Я хочу рассказывать о женщинах, которые чтото сделали. И желательно, чтобы эти женщины отличались, были с изюминкой, необычным мировоззрением. Я хочу дать людям новое знание о красоте. Хочу показать, что не за каждым успешным человеком обязательно стоит продюсер, который его продвигает. Человек может многого добиться своими силами. Особенно сейчас — в эпоху интернета<strong><span style="color:#D52F29;">»</span></strong>.</p>
<p> </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img-left field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-left-paragraph/ds.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-15196-ej5a1AEKDKQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-left-paragraph/ds.jpg" width="150" height="150" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><a href="https://jrnlst.ru/dmitriy-surnin" target="_blank"><strong>Дмитрий Сурнин</strong></a></p>
<p><em>Медиаконсультант, редактор и дизайнер, — за материал <a href="https://jrnlst.ru/first-page" target="_blank">«Как сделать первую полосу узнаваемой»</a> (№7, 2018).</em></p>
<p><strong><span style="color:#D52F29;">«</span></strong>Любое издание борется за узнаваемость своей первой полосы. Это необходимая часть самоидентификации, часть бренда. Узнаваемость формируется в том числе благодаря тому, что последовательно и многократно повторяются определенные оформительские элементы, цвета, приемы, взаиморасположение и пропорции фотографий, текстов, анонсов, заголовков. Однако слишком часто вместо узнаваемости мы получаем однообразность. Фанатичное следование одной и той же схеме верстки ведет не к утверждению уникальности вашего издания, а к ощущению однообразия каждого номера: обложки так похожи и по тону, и по виду, и по содержанию, что читатель поневоле начинает чувствовать себя пленником мира, где нет времени, где каждый день он читает один и тот же номер одной и той же газеты, которая пишет про одно и то же<strong><span style="color:#D52F29;">»</span></strong>.</p>
<p> </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img-left field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-left-paragraph/pulya.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-15198-ej5a1AEKDKQ" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-left-paragraph/pulya.jpg" width="150" height="150" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong>Всеволод Пуля</strong></p>
<p><em>Главный редактор Russia Beyond, редактор журнала <span style="color:#D52F29;">ЖУРНАЛИСТ</span>, — за разбор досадных ошибок редакций в формате пьесы <a href="https://jrnlst.ru/play-mailing" target="_blank">«Мы решили запустить e-mail-рассылку»</a> (№ 9, 2018).</em></p>
<p><strong><span style="color:#D52F29;">«</span></strong>ПРОБЛЕСК РАЗУМА: А почему бы вам не развивать свои сообщества именно как сообщества? Там же сидят реальные люди, а не цифры из статистики. У них есть свои информационные потребности, они любят посмеяться над хорошими шутками. Им нравится, когда к их мнению прислушиваются. Вас же не спасут сами по себе ни мемы, ни сторис, ни еще один СММщик. Вы должны к своим читателям в соцсетях относиться с уважением в первую очередь!</p>
<p><strong>*** </strong></p>
<p>К сожалению, из-за малых размеров Проблеск Разума остает ся неуслышанным и тихо угасает в отсветах редакционных мониторов<strong><span style="color:#D52F29;">»</span></strong>.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>

        


        <!--
               <ul>

                   <li>
                       приобрести <a href="/poluchit-dostup-k-chteniyu-cifrovogo-vypuska-i-materialam-kluba-zhurnalista-na-odin-mesyac">цифровой номер</a>
                   </li>
                   <li>
                       оформить <a href="/ya-hochu-lgotnuyu-podpisku-na-cifrovoy-zhurnal-i-byt-v-klube">цифровую подписку на полгода..</a>
                   </li>
                   <li >
                       оформить членство <a href="https://jrnlst.ru/podpisatsya-i-vstupit-v-klub-zhurnalista">в Клубе Журналиста</a>.
                   </li>
                   <li>
                       оформить редакционную подписку на <a href="/content/redakcionnaya-adresnaya-podpiska">полгода</a> или <a href="/lgotnaya-podpiska-na-zhurnal-na-1-god">год</a>
                   </li>
               </ul>-->


        <div class="social-likes">
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", height: 30});
            </script>

            <div class="fb-like" data-href="/authors-2018" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
        </div>







        <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>




        <div class="node_footer row">
            <div class="back_btn col-md-4 col-sm-4">
                <a class="back-click"
				     href="">Вернуться назад</a>            </div>
            <div class="date_number col-md-3 col-sm-3">№<div class="field field-name-field-namber-article field-type-number-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even">12</div>
      </div>
</div>
 <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-12-28T00:00:00+03:00">28 декабря 2018</span></div>
      </div>
</div>
</div>
            <div class="share col-md-5 col-sm-5">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
                    <a class="a2a_button_vk"></a>
                    <a class="a2a_button_odnoklassniki"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_telegram"></a>
                    <a class="a2a_button_viber"></a>
                    <a class="a2a_button_whatsapp"></a>
                    <a class="a2a_button_pocket"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
        <br />
        <div class="row subscribe-btns">
            <div class="col-md-1"></div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpiska">Подписаться на журнал</a>
            </div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
            </div>
            <div class="col-md-1"></div>
        </div>
        <div class="node_linked_articles">
                    </div>
        <div class="date_article">Дек 28, 2018</div>
    </div>

</div>





  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-feec8e06b6f0ca37eb237b707f1a82cc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/trust-regained"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_392036548.jpg?itok=SmSBYLl7" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/trust-regained">Доверие к СМИ неожиданно выросло</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Журналистику спасают самозащита, провозглашение идеалов и прозрачность финансирования
  </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/video-revda"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_305148257_0.jpg?itok=CzxH0n6i" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/keys" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Кейсы</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video-revda">Как делать видеотрансляции и зарабатывать на них </a></span>  </div>  
  <div class="wrap views-field-field-anons">        «Проводить ивенты, как мы, — это реальная возможность «подняться над схваткой» и сделать что‑то реально крутое»
  </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/authors-2018" class="active"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/18.jpg?itok=rWewLMOc" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/professiya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Профессия</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/authors-2018" class="active">Авторы года — 2018</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Пять человек, которые в этом году изменили наш журнал к лучшему
  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2018, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>

					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/authors-2018" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="https://jrnlst.ru/authors-2018" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-mlh0B6AfYzWkdxfmF8kD4LXiSORa2VoPM8ugJQkdzS0" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="5940525" />
<input type="hidden" name="captcha_token" value="3435bbf685bb5a6e720ad4c87ad9a0c7" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/authors-2018" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-s3ZZo9_4tRL6Z4dqKBxwFWwaBsRdQ2GfuwegkCv7RjA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>

  <div class="region region-modals">
    <div id="block-user-login" class="mfp-hide popup block block-user">
      <div class="modal__title">Войти в клуб</div>
    <form action="/authors-2018?destination=node/13325" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=buttons&fields=first_name,last_name,email,nickname,bdate,photo,country,city&optional=&redirect_uri=https%3A%2F%2Fjrnlst.ru%2Fulogin%3Fdestination%3Dnode%2F13325&receiver=https%3A%2F%2Fjrnlst.ru%2Fsites%2Fall%2Flibraries%2Fulogin%2Fxd_custom.html"><img x-ulogin-button="facebook" class="ulogin-icon-facebook" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/facebook.svg" alt="facebook" title="facebook" /><img x-ulogin-button="odnoklassniki" class="ulogin-icon-odnoklassniki" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/odnoklassniki.svg" alt="odnoklassniki" title="odnoklassniki" /><img x-ulogin-button="vkontakte" class="ulogin-icon-vkontakte" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/vkontakte.svg" alt="vkontakte" title="vkontakte" /></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Логин <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-7cjc7SCEs955JOsAEpV1t4VRuEdZQVMAEPwJPm__9KQ" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="5940526" />
<input type="hidden" name="captcha_token" value="0f183ca30a31ccd26150c678884a631b" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Войти" class="form-submit" /></div></div></form></div>
  </div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_kAs2o5xrrC9s-iCabl6h0o6o0D0VekhB9og8uXq0ymk.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/captcha/captcha.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/autodialog/autodialog.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/webform/js/webform.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ulogin/js/ulogin.async.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.magnific-popup.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/slick.min.js?pk2vln"></script>
<script type="text/javascript">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</script>

<div class="shadow"></div>
    <button type="button" class="navbar-toggle collapsed shadow-btn" data-toggle="collapse" data-target=".navbar-collapse">

    </button>
</body>
</html>
