<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://jrnlst.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Илья Дронов 1 июля стал управляющим директором телеканала РБК. До этого Дронов занимал должность заместителя управляющего директора. Илья займется дальнейшим развитием телеканала, созданием новых продуктов и интеграцией телевизионных форматов в диджитал-площадки РБК. На этой позиции он сменит Игоря Полетаева, который покидает телеканал, приняв предложение вернуться на НТВ. Тимофей Щербаков, генеральный директор АО «РБК-ТВ»:" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/dronov-rbc" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?pb16nc");
@import url("https://jrnlst.ru/modules/system/system.menus.css?pb16nc");
@import url("https://jrnlst.ru/modules/system/system.messages.css?pb16nc");
@import url("https://jrnlst.ru/modules/system/system.theme.css?pb16nc");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pb16nc");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pb16nc");
@import url("https://jrnlst.ru/modules/field/theme/field.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/logintoboggan/logintoboggan.css?pb16nc");
@import url("https://jrnlst.ru/modules/node/node.css?pb16nc");
@import url("https://jrnlst.ru/modules/search/search.css?pb16nc");
@import url("https://jrnlst.ru/modules/user/user.css?pb16nc");
@import url("https://jrnlst.ru/modules/forum/forum.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?pb16nc");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/webform/css/webform.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?pb16nc");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?pb16nc");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?pb16nc");
</style>
		<title>Илья Дронов назначен управляющим директором телеканала РБК</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-12310 node-type-news user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="sr-only">Toggle navigation</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
			<button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
			<a class="sign-in-club sign-in" href="/club">Клуб</a>
			<a class="sign-in" href="/user/login">Войти</a>
			<a class="sign-out" href="/user/logout">Выйти</a>
		</div>
		<nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
			<ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="leaf"><a href="/user/login" title="">Войти</a></li>
<li class="last leaf"><a href="/podpiska" title="">Подписка</a></li>
</ul>
		</nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 1col-lg-offset-2 margin-content">
											
						
																															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
	VK.init({apiId: 6356450, onlyWidgets: true});
</script>
<div class="node_article">
		<h1>Илья Дронов назначен управляющим директором телеканала РБК</h1>		<div class="text">
		<div class="row tags_date">
			<div class="col-md-6 tags"></div>
			<div class="col-md-6 date">Июл 3, 2018</div>
		</div>
		<div class="field field-name-field-news-img field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/dronov.jpg" width="1024" height="577" alt="" /></div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>Илья Дронов 1 июля стал управляющим директором телеканала РБК. До этого Дронов занимал должность заместителя управляющего директора. Илья займется дальнейшим развитием телеканала, созданием новых продуктов и интеграцией телевизионных форматов в диджитал-площадки РБК. На этой позиции он сменит Игоря Полетаева, который покидает телеканал, приняв предложение вернуться на НТВ.</p>
<p><strong>Тимофей Щербаков,</strong> генеральный директор АО «РБК-ТВ»:</p>
<blockquote><p>Мы благодарны Игорю за работу на посту управляющего директора и желаем ему удачи. Сейчас перед нами стоят задачи по успешному завершению эфирных преобразований и подготовка новых продуктов к осеннему телевизионному сезону. Уверены, что опыт Ильи Доронова позволит не только обеспечить преемственность менеджмента, но и взглянуть по-новому на телевизионный продукт РБК.</p>
</blockquote>
<p>Илья Доронов начал работать на телевидении в 2000 году во Владимире. В 2002 году стал работать в Москве корреспондентом и ведущим на телекомпании ВКТ, а потом корреспондентом на РЕН ТВ. С марта 2004 года — ведущий новостей на РЕН ТВ. В 2015 году был назначен заместителем главного редактора телеканала Life News. С декабря 2016 года — ведущий телеканала Россия 24. Обладатель ТЭФИ как лучший ведущий информационной программы (2012 год).</p>
<hr /><address>Источник: <a href="http://rbcholding.ru/press/290618/768.shtml" target="_blank">РБК</a></address>
<address>Фото: РИА Новости</address>
</div>
      </div>
</div>
		<div class="social-likes">
			<div id="vk_like"></div>
			<script type="text/javascript">
				VK.Widgets.Like("vk_like", {type: "button", height: 30});
			</script>

			<div class="fb-like" data-href="/dronov-rbc" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
		</div>


		



		<div class="row">
			<div class="back_btn col-md-4 col-sm-4">
				<a class="back-click"
				     href="">Вернуться назад</a>			</div>
			<div class="col-md-3" style="height: 10px;"></div>
			<div class="share col-md-5 col-sm-5">
				<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
					<a class="a2a_button_vk"></a>
					<a class="a2a_button_odnoklassniki"></a>
					<a class="a2a_button_facebook"></a>
					<a class="a2a_button_google_plus"></a>
					<a class="a2a_button_telegram"></a>
					<a class="a2a_button_viber"></a>
					<a class="a2a_button_whatsapp"></a>
					<a class="a2a_button_pocket"></a>
				</div>
				<script async src="https://static.addtoany.com/menu/page.js"></script>
			</div>
		</div>
		<br>
		<div class="row subscribe-btns">
			<div class="col-md-1"></div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpiska">Подписаться на журнал</a>
			</div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
			</div>
			<div class="col-md-1"></div>
		</div>
	</div>



	

</div>
  </div>
</div>
  </div>
				</div>
				<div class="right-bar col-lg-12">
									</div>
			</div>
		</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2018, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>
					<li><a href="/partners_page">партнерам</a></li>
					
					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/dronov-rbc" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Foze0o_9eeIEHKoJ6fNKNVLzfx3WpfLt12aDakZcFkA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_izdcQlt5lAjnc9pVit6XJCgb04AOEX-nxqaVVX45qok.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/textarea.js?v=7.56"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/webform/js/webform.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?pb16nc"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?pb16nc"></script>
<script type="text/javascript">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</script>


</body>
</html>
