<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://jrnlst.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="New York Times сделала красивую фишку с замером эмоций избирателей" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/election-emotions" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?phu8x8");
@import url("https://jrnlst.ru/modules/system/system.menus.css?phu8x8");
@import url("https://jrnlst.ru/modules/system/system.messages.css?phu8x8");
@import url("https://jrnlst.ru/modules/system/system.theme.css?phu8x8");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?phu8x8");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?phu8x8");
@import url("https://jrnlst.ru/modules/field/theme/field.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/logintoboggan/logintoboggan.css?phu8x8");
@import url("https://jrnlst.ru/modules/node/node.css?phu8x8");
@import url("https://jrnlst.ru/modules/search/search.css?phu8x8");
@import url("https://jrnlst.ru/modules/user/user.css?phu8x8");
@import url("https://jrnlst.ru/modules/forum/forum.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?phu8x8");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/modules/webform/css/webform.css?phu8x8");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/magnific-popup.min.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/slick.css?phu8x8");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?phu8x8");
</style>
		<title>Редакторская находка для сайта в день выборов</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    <script src="//pm.perfmelab.com/static/rb.js"></script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-13023 node-type-articles user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
                <a class="sign-in-club sign-in  " href="/club">Клуб</a>
                <a class="sign-in" href="/user/login">Войти</a>
                <a class="user-cabinet" href="/user/0/edit">Мой кабинет</a>
                <a class="sign-out" href="/user/logout">Выйти</a>
            </div>
            <nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="#block-user-login" title="">Клуб</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="leaf"><a href="/user/login" title="">Войти</a></li>
<li class="leaf"><a href="/user/register" title="">Регистрация</a></li>
<li class="last leaf"><a href="/podpiska" title="">Подписка</a></li>
</ul>
            </nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content maincontent">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
    VK.init({apiId: 6356450, onlyWidgets: true});
</script>

<div class="node_article">
    <div class="tags_else">
        <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/rubriki/view" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Мнение</a></div>
      </div>
</div>
            </div>
        <h1>Редакторская находка для сайта в день выборов</h1>    <div id="block-views-authors-block" class="block block-views">

    
  <div class="content">
    <div class="view view-authors view-id-authors view-display-id-block view-dom-id-3b9c1e0bd1376d491c6e65ade111d4e5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/andrey-miroshnichenko">Андрей Мирошниченко <span> медиаэксперт</span></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
    <div class="text">
        <div class="row tags_date">
            <div class="col-md-6 tags"><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Теги:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/nyt" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">NYT</a></div>
          <div class="field-item odd"><a href="/tegi/multimedia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">мультимедиа</a></div>
      </div>
</div>
</div>
            <div class="col-md-6 date"></div>
        </div>
        <div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/covers/shutterstock_1052394878.jpg" width="2048" height="1152" alt="" /></div>
      </div>
</div>
        <div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>New York Times сделала красивую фишку с замером эмоций избирателей</p>
</div>
      </div>
</div>
        
        
            
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-image-left" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img-left field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-left-paragraph/usa.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-14466-40XNBSzB5JY" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-left-paragraph/usa.jpg" width="644" height="400" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Во вторник, 6 ноября, в США прошли очень важные промежуточные выборы. Американцы перевыбирали часть депутатов в верхней и нижней палатах парламента. Выборы важны потому, что это первые выборы после победы Трампа и они рассматриваются как плебисцит по поводу Трампа. Если победа суммарно будет признана за республиканцами, значит, Трамп снова докажет, что имеет поддержку народа, вопреки критике СМИ и элит. Если демократы возьмут реванш, то нанесут удар по Трампу, возьмут большинство в палате представителей, и даже, теоретически, повысят свои шансы на организацию импичмента.</p>
<p>Все СМИ активно участвовали в освещении выборов и лезли из кожи вон, чтобы отличиться. Разумеется, все форматы для работы в день выборов уже изобретены и выделиться было довольно сложно.</p>
<p>The New York Times, кажется, смогла. В разделе мнений газета сделала <a href="https://www.nytimes.com/interactive/2018/11/05/opinion/election-midterms-2018-emotions.html" target="_blank">интерактивную карту</a> США и предложила читателям выразить эмоциональное отношение к выборам с помощью эмоджи — кружочков, символизирующих 6 эмоций — от радости до гнева. Как говорят в соцсетях, можно было «залипнуть», рассматривая, как по всей стране всплывают пузырьки эмоций, когда кто-то нажимал эмоджи.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-paragraph/snimok-ekrana-2018-11-07-v-11.38.16.jpg" title="" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-14471-40XNBSzB5JY" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-paragraph/snimok-ekrana-2018-11-07-v-11.38.16.jpg" width="2048" height="1153" alt="" title="" /></a></div>
            <div class = "field-alt"></div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Интерактивная карта эмоций</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Карта считала общую статистику эмоциональных реакций. В середине дня выборов с большим отрывом побеждало зеленое эмоджи страха (afraid), достигая 50 %. Ну, а эмоцию радости по поводу столь поляризовавших общество выборов испытало ничтожно малое количество читателей — 3 % участников опроса.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-red-middle" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-red-middle field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Технологии учета эмоциональных реакций аудитории уже применяются для продаж рекламы</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Когда стало ясно, что демократы все-таки забирают большинство в палате представителей, эмоции выровнялись. Страх составлял всего 9 %, гнев – 11 %, грусть – 22 %. Радость тоже набрала 22 %. А преобладающей оказалась эмоция нейтральности – 32 %. И действительно, выборы примерно оправдали ожидания всех участников.</p>
<p>Любопытное совпадение. Эмоджи гнева было покрашено в красный цвет — цвет республиканцев. Ну, а традиционный цвет грусти — синий. И он же цвет демократов. Но это, конечно, совпадение.</p>
<p>В целом же, помимо нарядной и завораживающей картинки, инфографика обеспечила не только читательское вовлечение, но и любопытный статистический материал для последующего анализа. Конечно, в опросе участвовали преимущественно читатели NYT, с большей вероятностью это сторонники демократов. Кроме того, по карте видно, что наиболее активно в опросе участвовали жители побережий, прежде всего крупнейших мегаполисов на побережьях. То есть, опять же, это ареал преимущественного обитания демократов. Так что эмоциональный срез получился, скорее всего, с определенным перекосом в сторону демократов. Тем не менее, предложенный NYT замер эмоционального отношения хорошо дополнил традиционный инструментарий освещения выборов. И действительно, теперь, после выборов, карта предлагает анализ эмоциональого отношения к выборам в динамике. <a href="https://www.nytimes.com/interactive/2018/11/05/opinion/election-midterms-2018-emotions.html" target="_blank">Прокрутив</a> бегунок, можно увидеть, как менялись эмоции читателей NYT.</p>
<p>Есть еще и такая перспектива: поскольку локация выбранного эмоджи определяется по IP, организатор такой «голосовалки» может, теоретически, собрать информацию об эмоциональных — и даже, косвенно, партийных — профилях кликнувших. Как ее использовать — можно придумать потом.</p>
<p>Технологии учета эмоциональных реакций аудитории уже применяются, например, для продаж рекламы. Людям показывают рекламу в соответствии с их эмоциями в момент просмотра — для лучшего восприятия рекламного предложения. (<span style="color:#FF0000;">ЖУРНАЛИСТ</span> писал об этом: <a href="https://jrnlst.ru/selling-emotions" target="_blank">Продавцы счастья</a>.)</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Иллюстрация: shutterstock.com; cкриншот: nytimes.com</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>

        


        <!--
               <ul>

                   <li>
                       приобрести <a href="/poluchit-dostup-k-chteniyu-cifrovogo-vypuska-i-materialam-kluba-zhurnalista-na-odin-mesyac">цифровой номер</a>
                   </li>
                   <li>
                       оформить <a href="/ya-hochu-lgotnuyu-podpisku-na-cifrovoy-zhurnal-i-byt-v-klube">цифровую подписку на полгода..</a>
                   </li>
                   <li >
                       оформить членство <a href="https://jrnlst.ru/podpisatsya-i-vstupit-v-klub-zhurnalista">в Клубе Журналиста</a>.
                   </li>
                   <li>
                       оформить редакционную подписку на <a href="/content/redakcionnaya-adresnaya-podpiska">полгода</a> или <a href="/lgotnaya-podpiska-na-zhurnal-na-1-god">год</a>
                   </li>
               </ul>-->


        <div class="social-likes">
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", height: 30});
            </script>

            <div class="fb-like" data-href="/election-emotions" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
        </div>







        <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>




        <div class="node_footer row">
            <div class="back_btn col-md-4 col-sm-4">
                <a class="back-click"
				     href="">Вернуться назад</a>            </div>
            <div class="date_number col-md-3 col-sm-3">№ <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-07T00:00:00+03:00">07 ноября 2018</span></div>
      </div>
</div>
</div>
            <div class="share col-md-5 col-sm-5">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
                    <a class="a2a_button_vk"></a>
                    <a class="a2a_button_odnoklassniki"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_telegram"></a>
                    <a class="a2a_button_viber"></a>
                    <a class="a2a_button_whatsapp"></a>
                    <a class="a2a_button_pocket"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
        <br />
        <div class="row subscribe-btns">
            <div class="col-md-1"></div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpiska">Подписаться на журнал</a>
            </div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
            </div>
            <div class="col-md-1"></div>
        </div>
        <div class="node_linked_articles">
                    </div>
        <div class="date_article">Ноя 7, 2018</div>
    </div>

</div>





  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-02f86ff19c1f98bec6e78bfa3805070b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/election-emotions" class="active"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_1052394878.jpg?itok=LU-YfKk4" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/view" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Мнение</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/election-emotions" class="active">Редакторская находка для сайта в день выборов</a></span>  </div>  
  <div class="wrap views-field-field-anons">        New York Times сделала красивую фишку с замером эмоций избирателей
  </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/12app"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_438388171.jpg?itok=rTTZQN9z" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/distribution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Рынок</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/12app">Может ли машина заменить интуицию журналиста?</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Швейцарская медиакомпания Tamedia создала «бесчеловечный» алгоритм для одного из новостных приложений
  </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/seminar-13-november"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/1_9.jpg?itok=G79-c-tJ" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Медиаобразование</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/seminar-13-november">Семинар ЖУРНАЛИСТА  «Эффективное управление редакцией газеты в условиях...</a></span>  </div>  
  <div class="wrap views-field-field-anons">        13 ноября, 10:00 (мск). Спикер: Глеб Федоров
  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2018, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>
					<li><a href="/partners_page">партнерам</a></li>
					
					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/election-emotions" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="https://jrnlst.ru/election-emotions" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-fHVUTFPLNpLVkrGkUGGfdOH1jJqK_wmTca4vdp3bbOI" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="3786924" />
<input type="hidden" name="captcha_token" value="7a80be26ea36111f1a92b5eaa8b41c70" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/election-emotions" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-6IVHby_IvMMCtIRBUSKcP9K0jGWhcu4tsAZazzEtf0Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>

  <div class="region region-modals">
    <div id="block-user-login" class="mfp-hide popup block block-user">
      <div class="modal__title">Войти в клуб</div>
    <form action="/election-emotions?destination=node/13023" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=buttons&fields=first_name,last_name,email,nickname,bdate,photo,country,city&optional=&redirect_uri=https%3A%2F%2Fjrnlst.ru%2Fulogin%3Fdestination%3Dnode%2F13023&receiver=https%3A%2F%2Fjrnlst.ru%2Fsites%2Fall%2Flibraries%2Fulogin%2Fxd_custom.html"><img x-ulogin-button="facebook" class="ulogin-icon-facebook" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/facebook.svg" alt="facebook" title="facebook" /><img x-ulogin-button="odnoklassniki" class="ulogin-icon-odnoklassniki" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/odnoklassniki.svg" alt="odnoklassniki" title="odnoklassniki" /><img x-ulogin-button="vkontakte" class="ulogin-icon-vkontakte" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/vkontakte.svg" alt="vkontakte" title="vkontakte" /></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Логин <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-eXc4Wauv3GEyUg9-_rZx8hIS7_zKQNRa-8UvQt2FUG4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="3786925" />
<input type="hidden" name="captcha_token" value="e1b2c98ea5f366dcca9ebbcf74baef57" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Войти" class="form-submit" /></div></div></form></div>
  </div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_kAs2o5xrrC9s-iCabl6h0o6o0D0VekhB9og8uXq0ymk.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/captcha/captcha.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/autodialog/autodialog.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/webform/js/webform.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ulogin/js/ulogin.async.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.magnific-popup.min.js?phu8x8"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/slick.min.js?phu8x8"></script>
<script type="text/javascript">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</script>

<div class="shadow"></div>
    <button type="button" class="navbar-toggle collapsed shadow-btn" data-toggle="collapse" data-target=".navbar-collapse">

    </button>
</body>
</html>
