<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#d55b5b"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="viewport" content="width=device-width" />
<meta name="description" content="Чек-лист для автора или редактора, который поможет избежать типичных проблем с заголовками" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/headlines" />
<meta property="og:site_name" content="«Журналист»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jrnlst.ru/headlines" />
<meta property="og:title" content="Здесь должен быть какой-то заголовок" />
<meta property="og:image" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/shutterstock_1263089569.jpg?itok=CAF4nU_q" />
<meta property="og:image:url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/shutterstock_1263089569.jpg?itok=CAF4nU_q" />
<meta property="og:image:secure_url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/shutterstock_1263089569.jpg?itok=CAF4nU_q" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2020-08-12T18:27:00+03:00" />
<meta property="article:modified_time" content="2020-08-12T18:27:00+03:00" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?qf0rl0");
@import url("https://jrnlst.ru/modules/system/system.menus.css?qf0rl0");
@import url("https://jrnlst.ru/modules/system/system.messages.css?qf0rl0");
@import url("https://jrnlst.ru/modules/system/system.theme.css?qf0rl0");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?qf0rl0");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qf0rl0");
@import url("https://jrnlst.ru/modules/field/theme/field.css?qf0rl0");
@import url("https://jrnlst.ru/modules/node/node.css?qf0rl0");
@import url("https://jrnlst.ru/modules/search/search.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/search_krumo/search_krumo.css?qf0rl0");
@import url("https://jrnlst.ru/modules/user/user.css?qf0rl0");
@import url("https://jrnlst.ru/modules/forum/forum.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?qf0rl0");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/modules/webform/css/webform.css?qf0rl0");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/magnific-popup.min.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/slick.css?qf0rl0");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?qf0rl0");
</style>
		<title>Здесь должен быть какой-то заголовок</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    <script src="//pm.perfmelab.com/static/rb.js"></script>
    <meta name="yandex-verification" content="80d15f2d654fd549" />
    <meta name="mediator" content="" />
    <script type="text/javascript" src="//code.giraff.io/data/widget-jrnlstru.js" async></script>

    <script type="text/javascript">

    (function (w, d, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.statmedia = new StatMedia({ 'id': 49491 });
            } catch ( e ) {}
        });
        var p = d.createElement('script');
        p.type = 'text/javascript';
        p.async = true;
        p.src = 'https://stat.media/sm.js';
        var s = d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(p, s);
    })(window, document, '__statmedia_callbacks');
</script>


</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-16491 node-type-articles user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
                <a href="/cart" class="navbar-header-cart" rel="nofollow" title="Корзина">
                    <i class="glyphicon glyphicon-shopping-cart"></i>
                    <span id="counter-in-cart" class="badge">-</span>
                </a>
                <a class="sign-in-club sign-in  " href="/club">Клуб</a>
                <a class="sign-in" href="/user/login">Войти</a>
                <a class="user-cabinet" href="/user/0/edit">Мой кабинет</a>
                <a class="sign-out" href="/user/logout">Выйти</a>
            </div>
            <nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="#block-user-login" title="">Клуб</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="leaf"><a href="/user/login" title="">Войти</a></li>
<li class="leaf"><a href="/user/register" title="">Регистрация</a></li>
<li class="last leaf"><a href="/shop" title="">Подписка</a></li>
</ul>
            </nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content maincontent">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
    VK.init({apiId: 6356450, onlyWidgets: true});
</script>

<div class="node_article">
    <div class="tags_else">
        <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/rubriki/education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Медиа</a></div>
      </div>
</div>
            </div>
        <h1>Здесь должен быть какой-то заголовок</h1>    <div id="block-views-authors-block" class="block block-views">

    
  <div class="content">
    <div class="view view-authors view-id-authors view-display-id-block view-dom-id-975e575b7cc88cb11c8e605097e1d63f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kamilla-nigmatullina-0">Камилла Нигматуллина <span> </span></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
    <div class="text ">
        <div class="row tags_date">
            <div class="col-md-6 tags"></div>
            <div class="col-md-6 date"></div>
        </div>
        <div class="js-mediator-article">
        <div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/covers/shutterstock_1263089569.jpg" width="2048" height="1152" alt="" /></div>
      </div>
</div>
        <div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Чек-лист для  автора или  редактора, который поможет избежать типичных проблем с заголовками</p>
</div>
      </div>
</div>
        
        
            
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>На тему для очередного разбора <span style="color:#D52F29;">ЖУРНАЛИСТ</span> вдохновил Telegram-канал «Планерка» с очередным заголовком-перлом — «Хорошая новость» от издания «Сургутская трибуна». Поговорим о заголовках.</p>
<p>Можно было подумать, что выпускающий перегрелся на удаленке и забыл заменить рабочий заголовок, но мы перешли на сайт общественно-политической газеты и усмотрели в этом систему. «Сургутская трибуна» совершенно не уникальна в своем отношении к называнию текстов в интернете и пользуется газетной логикой, в которой долгое время доминировали назывные заголовки. В лучшем случае — хорошие игровые, но чаще несущие мало смыслов абстрактные словосочетания, в худшем случае — штампы. Начнем с классификации явных неудач, а затем предложим терапию, но прежде подчеркнем важность и назначение заголовков в интернете.</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/1_23.png" style="float: left;" /><strong>ЗАГОЛОВОК РЕКЛАМИРУЕТ ТЕКСТ</strong></p>
<p>Максимум 3 секунды на то, чтобы заинтересовать читателя. Он идет мимо и видит приглашение к прочтению, которое цепляет или нет. Сравните «приходи в гости» и «приходи в гости, у меня есть торт» — послание одинаковое, но маленькая деталь меняет всю картину.</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/2_19.png" style="float: left;" /><strong>ЗАГОЛОВОК ЗАИГРЫВАЕТ С ЭМОЦИЯМИ</strong></p>
<p> Аудитория ищет информацию не только с целью закрыть базовые потребности — узнать о важных фактах и событиях, которые могут повлиять на жизнь человека и общества, но и для того, чтобы отреагировать на происходящее — порадоваться, ужаснуться, удивиться, восхититься, разозлиться. Заголовок может настроить на определенную волну, а точнее — подхватить настроение мимо проходящего читателя.</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/3_18.png" style="float: left;" /><strong>ЗАГОЛОВОК ЯВЛЯЕТСЯ ЧАСТЬЮ ИМИДЖА ИЗДАНИЯ</strong></p>
<p>Да, некоторые медиа можно отличить по их стилистическим принципам построения заголовков. В этом смысле обезличенные заголовки указывают на то, что перед читателем обычное медиа, которое сообщает о том же, что и другие, без особого взгляда и заботы о читателе.</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/4_16.png" style="float: left;" /><strong>ЗАГОЛОВОК ИНТРИГУЕТ</strong></p>
<p>Этот принцип не обязательно говорит о «желтизне» заголовка. Заинтриговать читателя — это значит создать у него ощущение, что он чего-то не знает и из-за этого многое теряет. Интригующий заголовок указывает на конкретную деталь, которую можно найти только в самом тексте.</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/5_14.png" style="float: left;" /><strong>ЗАГОЛОВОК ДЕЛАЕТ АКЦЕНТ НА ТОМ, ЧТО В ЭТОЙ НОВОСТИ ВАЖНО РЕДАКЦИИ</strong></p>
<p>Десятки медиа пишут об одном и том же, но отражают реальность по-разному. Заголовок указывает на то, что может быть важным аудитории конкретного медиа. Или на то, что важно журналистскому коллективу.</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/6_8.png" style="float: left;" /><strong>ЗАГОЛОВОК ОПТИМИЗИРУЕТ ПОИСКОВУЮ ВЫДАЧУ</strong></p>
<p>Статистика любого медиа показывает, что основная часть аудитории в интернете — это случайно пришедшие люди, чаще всего через поиск или ссылки на других сайтах. Анализ поисковых запросов обычно содержит названия городов или фамилии конкретных людей. Именно поэтому медиа иногда нарочито «засовывают» жителей конкретного места в заголовки («Омичи увидели огненный шар в небе», «Жители Новосибирска порадовались дождю» и т.д.).</p>
<p> </p>
<p><img alt="" src="/sites/default/files/images/7_6.png" style="float: left;" /><strong>ЗАГОЛОВОК КАК ЧАСТЬ ВИЗУАЛЬНОГО РЯДА</strong></p>
<p>При копировании ссылки на текст с сайта в социальные сети подгружается картинка, которая может вступить в диалог с заголовком и создать новый смысл либо усилить основную мысль. Теперь посмотрим на основные беды при переносе газетных заголовков на сайт и в социальные сети.</p>
<p> </p>
<p><strong>НАЗЫВНЫЕ ЗАГОЛОВКИ</strong></p>
<p>Возьмем три заголовка за 11 июня на сайте «Сургутской трибуны»: «Театр на чемоданах», «Мы здесь не просто так» и «Мангазейский ход: миссия выполнима». Во всех трех ничего не происходит, поскольку из заголовка убраны глаголы. Спасают ситуацию подзаголовки, которые подгружаются в виджеты текстов. Из них понятно, что театр переехал на другую площадку, а уникальный фестиваль по сей день проходит и не имеет аналогов. Со вторым заголовком, впрочем, чуда не случилось — раскрывающий подзаголовок создает интригу, но не дает и намека на тему. </p>
<div id="gtx-trans" style="position: absolute; left: 42px; top: 1418.88px;">
<div class="gtx-trans-icon"> </div>
</div>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-paragraph/1_nazyvnye_zagolovki_mozhno_raskryvat_cherez_podzagolovki_v_bloke_0.png" title="Назывные заголовки можно раскрывать через подзаголовки в блоке" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-20651-rg8CEuxAweE" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Назывные заголовки можно раскрывать через подзаголовки в блоке&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-paragraph/1_nazyvnye_zagolovki_mozhno_raskryvat_cherez_podzagolovki_v_bloke_0.png" width="2287" height="1011" alt="Назывные заголовки можно раскрывать через подзаголовки в блоке" title="" /></a></div>
            <div class = "field-alt">Назывные заголовки можно раскрывать через подзаголовки в блоке</div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong>ОТСУТСТВИЕ ВАЖНОЙ ДЕТАЛИ</strong></p>
<p>Вкупе с отсутствием глагола нехватка хоть какой-то подробности оставляет читателя в недоумении. «30 фактов о Сургуте» — меня как профессионального читателя, конечно, интересует вопрос: каких фактов? Варианты – необычных, неочевидных, новых, эксклюзивных, исторических, карантинных, да хоть кулинарных! Тогда есть четкая мотивация прочитать — вот что-то новое о городе, в котором я живу, но до сих пор чего-то не знаю. А вдруг оно мне полезно, а вдруг эти факты дискуссионные и я могу вставить свои пять копеек, а вдруг картинки красивые.</p>
<p>Или что можно сказать о тексте с заголовком «Ничего удивительного»? Только то, что без подзаголовка «В Югре заметно подорожали продукты и лекарства» понятного мало. Да это и неудивительно.</p>
<p>Самые минималистичный заголовок «Сургутской трибуны» порадовал своей многозначностью — «Неуютно». Очень неуютно чувствует себя читатель, если вынужден догадываться, о чем речь. </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-paragraph/2_intriga_ne_dolzhna_prevrashchatsya_v_uravnenie_so_vsemi_neizvestnymi.png" title="Интрига не должна превращаться в уравнение со всеми неизвестными" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-20653-rg8CEuxAweE" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Интрига не должна превращаться в уравнение со всеми неизвестными&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-paragraph/2_intriga_ne_dolzhna_prevrashchatsya_v_uravnenie_so_vsemi_neizvestnymi.png" width="2276" height="942" alt="Интрига не должна превращаться в уравнение со всеми неизвестными" title="" /></a></div>
            <div class = "field-alt">Интрига не должна превращаться в уравнение со всеми неизвестными</div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong>РИТОРИЧЕСКИЕ ВОПРОСЫ</strong></p>
<p>Вопрос сам по себе — это хороший метод привлечения внимания. Читатель предполагает, что текст как раз на него отвечает. Если вопрос злободневный и бьет в самую суть какой-то проблемы, то пытливый читатель (тот случай, когда штамп выполняет ироническую функцию) немедленно нажмет на заголовок.</p>
<p>Вопрос же риторический, а также цитаты из прецедентных текстов (песен, кино, литературы) ответов не предполагают — «Ты помнишь, как все начиналось?» И каждый подумал о своем, а текст посвящен истории спортивных клубов Сургута.</p>
<p> </p>
<p><strong>НЕПЕРЕВОДИМАЯ ИГРА СЛОВ</strong></p>
<p>Штамп, которым мы обозначили проблему, буквально ее обрисовывает. Речь ведь идет об устойчивых выражениях в другом языке (их еще называют идиоматическими), которые сложно или невозможно перевести. Например, при переводе пословиц обычно ищут аналог народной мудрости в родном языке — другими словами, но с тем же смыслом.</p>
<p>То же самое иногда происходит с заголовками, автор играет в игру, которая понятна только ему самому. Например, «Лето. Праздник… Карантин». Возможно, что это и не была игра слов, но три существительных подряд стойко ассоциируются с другими прецедентными текстами: «Небо. Самолет. Девушка», «Ночь. Улица. Фонарь. Аптека», «Деньги, карты, два ствола» (кстати, ритмически совпадает с заголовком «Сургутской трибуны»). Кажется, что такая игра может заинтересовать только два вида читателей — филологов и студентов-журналистов, которые выполняют задание по стилистике.</p>
<p> </p>
<p><strong>ОБЫГРЫВАНИЕ ЦИТАТ</strong></p>
<p>В редакции «Коммерсанта» на стенах висят полосы с легендарными заголовками, которые чаще всего были результатом очень талантливой языковой игры, в том числе с известными цитатами. В итоге редакция даже сделала спецпроект с лучшими из них: «Давос и ныне там», «Янки грязи не боятся», «Праздник со следами на глазах».</p>
<p>Конечно, многим изданиям хочется творить в рамках этой школы, но получается только что-то вроде «На субсидии надейся, но сам не плошай» или «Врагу не сдается недобрый варяг». А ведь сам текст интересный и важный — о том, как выходят из самоизоляции фермерские хозяйства. </p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-img" about="" typeof="">
  <div class="content">
    <div class="img-with-text field field-name-field-img field-type-image field-label-hidden clearfix">
        <div class="field-items">
                    <div class="field-item even"><a href="https://jrnlst.ru/sites/default/files/img-paragraph/3_a_vot_bild-redaktor_postaralsya_i_nashel_horoshuyu_kartinku_k_podzagolovku.png" title="А вот бильдредактор постарался и нашел хорошую картинку к подзаголовку" class="colorbox" data-colorbox-gallery="gallery-paragraphs_item-20655-rg8CEuxAweE" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;А вот бильдредактор постарался и нашел хорошую картинку к подзаголовку&quot;}"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/img-paragraph/3_a_vot_bild-redaktor_postaralsya_i_nashel_horoshuyu_kartinku_k_podzagolovku.png" width="1534" height="979" alt="А вот бильдредактор постарался и нашел хорошую картинку к подзаголовку" title="" /></a></div>
            <div class = "field-alt">А вот бильдредактор постарался и нашел хорошую картинку к подзаголовку</div>
            </div>
</div>

  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Ежегодно жюри конкурса «Золотой фонд прессы» обращает внимание на качество заголовков как в печати, так и на сайтах. Мы не раз писали о важности заголовочного комплекса, в том числе и для соцсетей. В этом разборе мы подготовили чек-лист для автора или редактора, который поможет избежать типичных проблем с заголовками.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-red-gray-block" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-title-red-gray-block field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">ЧЕК-ЛИСТ</div>
      </div>
</div>
<div class="field field-name-field-text-red-gray-block field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p><strong><span style="color:#D52F29;">•   </span></strong>есть глагол</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>есть интересная деталь</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>есть интрига (умело скрыта интересная деталь)</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>заданный вопрос предполагает конкретный ответ</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>игра слов понятна не только автору</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>игра с прецедентным текстом рождает конкретный новый смысл</p>
<p><strong><span style="color:#D52F29;">•  </span></strong> заголовок ясно дает понять, о чем текст</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>заголовок сочетается с заглавной иллюстрацией</p>
<p><strong><span style="color:#D52F29;">•   </span></strong>в мобильной версии заголовок умещается на экране смартфона</p>
<div id="gtx-trans" style="position: absolute; left: -1px; top: 301.556px;">
<div class="gtx-trans-icon"> </div>
</div>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-red-gray-block" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-title-red-gray-block field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">ЗАКЛЮЧЕНИЕ ЖУРНАЛИСТА:</div>
      </div>
</div>
<div class="field field-name-field-text-red-gray-block field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>С одной стороны, на заголовки не хочется тратить много времени, а с другой — от них слишком много зависит в интернете. Не пережелтить, не заиграться, не забыть важных деталей, точно употребить слово, заинтриговать в уместном объеме — слишком много условий для «просто заголовка». Если в печатной версии издания читатель может проглотить любой набор слов и помочь себе в выборе текста с помощью первого предложения или иллюстрации, то в интернете читатель часто сталкивается с превью, на котором есть только заветная фраза и, может быть, раскрывающий ее подзаголовок (а может и не загрузиться).</p>
<p>В  целом у  сайта «Сургутской трибуны» (а  это не  автономный сайт издания, а  портал ugra-news, который агрегирует несколько источников) все неплохо со  статистикой — около 1,5 минуты и  2,5 страницы за сеанс. Люди приходят на сайт напрямую и через поиск, в основном в «Яндексе», когда ищут новости Югры. Новостные заголовки на сайте выстроены по всей логике поисковой оптимизации, но  читатели остаются на  портале и, очевидно, открывают как  минимум еще одну страницу, на которой их может поджидать «Ничего удивительного» или «Хорошая новость».</p>
<p>Если в редакции нет хорошего выпускающего редактора, который славится оперативным сочинительством заголовков, то можно ограничиться шаблонными (в хорошем смысле) решениями и принципами, которые однажды фиксируются и исполняются всем коллективом. В  этих принципах стоит прописать, чего автор НЕ  должен делать с  заголовком, чтобы текст был успешным на  сайте. Первый пункт будет гласить: «Не забыть поставить заголовок».</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Иллюстрация: shutterstock.com</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>

        


        <!--
               <ul>

                   <li>
                       приобрести <a href="/poluchit-dostup-k-chteniyu-cifrovogo-vypuska-i-materialam-kluba-zhurnalista-na-odin-mesyac">цифровой номер</a>
                   </li>
                   <li>
                       оформить <a href="/ya-hochu-lgotnuyu-podpisku-na-cifrovoy-zhurnal-i-byt-v-klube">цифровую подписку на полгода..</a>
                   </li>
                   <li >
                       оформить членство <a href="https://jrnlst.ru/podpisatsya-i-vstupit-v-klub-zhurnalista">в Клубе Журналиста</a>.
                   </li>
                   <li>
                       оформить редакционную подписку на <a href="/content/redakcionnaya-adresnaya-podpiska">полгода</a> или <a href="/lgotnaya-podpiska-na-zhurnal-na-1-god">год</a>
                   </li>
               </ul>-->

    </div>
        <div class="social-likes">
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", height: 30});
            </script>

            <div class="fb-like" data-href="/headlines" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
        </div>







        <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>




        <div class="node_footer row">
            <div class="back_btn col-md-4 col-sm-4">
                <a class="back-click"
				     href="">Вернуться назад</a>            </div>
            <div class="date_number col-md-3 col-sm-3">№<div class="field field-name-field-namber-article field-type-number-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even">7</div>
      </div>
</div>
 <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2020-07-28T00:00:00+03:00">28 июля 2020</span></div>
      </div>
</div>
</div>
            <div class="share col-md-5 col-sm-5">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
                    <a class="a2a_button_vk"></a>
                    <a class="a2a_button_odnoklassniki"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_telegram"></a>
                    <a class="a2a_button_viber"></a>
                    <a class="a2a_button_whatsapp"></a>
                    <a class="a2a_button_pocket"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
        <br />
        <div class="row subscribe-btns">
            <div class="col-md-1"></div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/shop">Подписаться на журнал</a>
            </div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
            </div>
            <div class="col-md-1"></div>
        </div>
        <div class="node_linked_articles">
                    </div>
        <div class="date_article">Авг 12, 2020</div>
    </div>

</div>

<script type="javascript">
    <br/>!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820427/","_mediator")}(window);<br/>
</script>





  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-95646add45003c53508bbb5a0a477bd4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/headlines" class="active"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_1263089569.jpg?itok=tmv--aec" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/education" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Медиа</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/headlines" class="active">Здесь должен быть какой-то заголовок</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Чек-лист для  автора или  редактора, который поможет избежать типичных проблем с заголовками
  </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/to-be-journalist"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_7022.jpg?itok=9cubaryt" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/to-be-journalist">От мала до велика: как превратиться в журналиста в любом возрасте </a></span>  </div>  
  <div class="wrap views-field-field-anons">          </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/pauses-on-the-radio"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/dlya_intervyu_.jpg?itok=frWk0Z6a" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/interview" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Интервью</a>, <a href="/rubriki/professiya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Профессия</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pauses-on-the-radio">Паузы на радио - ужасная вещь. Как «Эхо Петербурга» в пандемию приобрело...</a></span>  </div>  
  <div class="wrap views-field-field-anons">          </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-38" class="block block-block smi2-advertisement clear">

    
  <div class="content">
    <div id="unit_94972"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/94972.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>  </div>
</div>
<div id="block-block-27" class="block block-block yandex-advertisement">

    <h2>Вам будет интересно:</h2>
  
  <div class="content">
    <!-- Yandex.RTB R-A-346644-1 -->
<div id="yandex_rtb_R-A-346644-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-346644-1",
                renderTo: "yandex_rtb_R-A-346644-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  </div>
</div>
<div id="block-block-36" class="block block-block mediajobs">

    
  <div class="content">
    <script src="https://mediajobs.ru/areas/widgets/content/widget.js" type="text/javascript"></script>
<div id="89bee656-9d4f-417b-a7d3-e0f3853604fe" class="mj-widget"></div>
<script type="text/javascript">mjwg.init("89bee656-9d4f-417b-a7d3-e0f3853604fe");</script>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
					<a href="https://ok.ru/group/56232466317491" class="social odnoklasniki"></a>
					
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2020, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>

					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/headlines" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="https://jrnlst.ru/headlines" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-xj6MrBltXsCyJ0WgQkUqUOdDJNaiyKFsADhHEz6boYs" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="33720358" />
<input type="hidden" name="captcha_token" value="5a280ebceb15018655bd082e32579809" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/headlines" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-RTLcTgQRDb-Dj3so2kCRdSvU8WQiN4kubA_iQaLWw4I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>

  <div class="region region-modals">
    <div id="block-user-login" class="mfp-hide popup block block-user">
      <div class="modal__title">Войти в клуб</div>
    <form action="/headlines?destination=node/16491" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=buttons&fields=first_name,last_name,email,nickname,bdate,photo,country,city&optional=&redirect_uri=https%3A%2F%2Fjrnlst.ru%2Fulogin%3Fdestination%3Dnode%2F16491&receiver=https%3A%2F%2Fjrnlst.ru%2Fsites%2Fall%2Flibraries%2Fulogin%2Fxd_custom.html"><img x-ulogin-button="facebook" class="ulogin-icon-facebook" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/facebook.svg" alt="facebook" title="facebook" /><img x-ulogin-button="odnoklassniki" class="ulogin-icon-odnoklassniki" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/odnoklassniki.svg" alt="odnoklassniki" title="odnoklassniki" /><img x-ulogin-button="vkontakte" class="ulogin-icon-vkontakte" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/vkontakte.svg" alt="vkontakte" title="vkontakte" /></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail или логин <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-ReR_Rz-1saqoVSJ9MschXOf_LxOp-Rd3c0XplvR_D5M" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="33720359" />
<input type="hidden" name="captcha_token" value="32cc00e349bd96f3724a4f616fb6f136" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Войти" class="form-submit" /></div></div></form></div>
  </div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_M5joi-xCbhXzeQ42xvu_rVsYtYmMImZ8DCb3yjUm15Q.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/captcha/captcha.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/autodialog/autodialog.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/custom/mw_commerce_ajax_cart/js/mw_commerce_ajax_page.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/webform/js/webform.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ulogin/js/ulogin.async.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.magnific-popup.min.js?qf0rl0"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/slick.min.js?qf0rl0"></script>
<script type="text/javascript">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</script>

<div class="shadow"></div>

    


</body>
</html>
