<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#d55b5b"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="viewport" content="width=device-width" />
<meta name="description" content="О надписи в Помпеях — и не только" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/no-new-ethics" />
<meta property="og:site_name" content="Журнал «Журналист»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jrnlst.ru/no-new-ethics" />
<meta property="og:title" content="Гасан Гусейнов: «Никакой &quot;новой этики&quot; не существует»" />
<meta property="og:image" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/sigmund-by-tzimt0ms-unsplash.jpg?itok=3SbpHbVC" />
<meta property="og:image:url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/sigmund-by-tzimt0ms-unsplash.jpg?itok=3SbpHbVC" />
<meta property="og:image:secure_url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/sigmund-by-tzimt0ms-unsplash.jpg?itok=3SbpHbVC" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2022-03-28T13:21:50+03:00" />
<meta property="article:modified_time" content="2022-03-28T13:21:50+03:00" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?r6bvgg");
@import url("https://jrnlst.ru/modules/system/system.menus.css?r6bvgg");
@import url("https://jrnlst.ru/modules/system/system.messages.css?r6bvgg");
@import url("https://jrnlst.ru/modules/system/system.theme.css?r6bvgg");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?r6bvgg");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?r6bvgg");
@import url("https://jrnlst.ru/modules/field/theme/field.css?r6bvgg");
@import url("https://jrnlst.ru/modules/node/node.css?r6bvgg");
@import url("https://jrnlst.ru/modules/search/search.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/search_krumo/search_krumo.css?r6bvgg");
@import url("https://jrnlst.ru/modules/user/user.css?r6bvgg");
@import url("https://jrnlst.ru/modules/forum/forum.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?r6bvgg");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/modules/webform/css/webform.css?r6bvgg");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/magnific-popup.min.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/slick.css?r6bvgg");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?r6bvgg");
</style>
		<title>Гасан Гусейнов: «Никакой "новой этики" не существует»</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    <script src="//pm.perfmelab.com/static/rb.js"></script>
    <meta name="yandex-verification" content="80d15f2d654fd549" />
    <meta name="mediator" content="" />
    <script type="text/javascript" src="//code.giraff.io/data/widget-jrnlstru.js" async></script>

    <script type="text/javascript">

    (function (w, d, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.statmedia = new StatMedia({ 'id': 49491 });
            } catch ( e ) {}
        });
        var p = d.createElement('script');
        p.type = 'text/javascript';
        p.async = true;
        p.src = 'https://stat.media/sm.js';
        var s = d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(p, s);
    })(window, document, '__statmedia_callbacks');
</script>


</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19526 node-type-articles user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43320819, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://t.me/journal_smi" class="social telegram" target="_blank"></a>
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://ok.ru/group/56232466317491" class="social odnoklasniki"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
                <a href="/cart" class="navbar-header-cart" rel="nofollow" title="Корзина">
                    <i class="glyphicon glyphicon-shopping-cart"></i>
                    <span id="counter-in-cart" class="badge">-</span>
                </a>
                <a class="sign-in-club sign-in  " href="/club">Клуб</a>
                <a class="sign-in" href="/user/login">Войти</a>
                <a class="user-cabinet" href="/user/0/edit">Мой кабинет</a>
                <a class="sign-out" href="/user/logout">Выйти</a>
            </div>
            <nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul class="nav navbar-nav"><li class="first leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/club">Клуб</a></li>
<li class="leaf"><a href="https://jrnlst.ru/shop" title="">Магазин</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="last leaf"><a href="/contacts">Контакты</a></li>
</ul>
            </nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content maincontent">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
  VK.init({apiId: 6356450, onlyWidgets: true});
</script>

<div class="node_article">
  <div class="tags_else">
    <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/rubriki/view" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Мнение</a></div>
      </div>
</div>
      </div>
    <!--?php
  if ($user->uid) {
      print "<h1>" . $title . "</h1>";
  } elseif (!$user->uid && !$content['field_club']) {
      print "<h1>" . $title . "</h1>";
  }
  ?-->
  <h1 class="page-header">Гасан Гусейнов: «Никакой &quot;новой этики&quot; не существует»</h1>
  <div id="block-views-authors-block" class="block block-views">

    
  <div class="content">
    <div class="view view-authors view-id-authors view-display-id-block view-dom-id-872f2022a4ed6db881c23d0ff9ddf79e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/gasan-guseynov">Гасан Гусейнов <span> доктор филологических наук, профессор Национального исследовательского университета «Высшая школа экономики»</span></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  <div class="tizer-article text">
    <div id="block-views-tizerarticle-block" class="block block-views">

    
  <div class="content">
    <div class="view view-tizerarticle view-id-tizerarticle view-display-id-block view-dom-id-690e6aaf2852f1926dc2d819ac98becd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-teaser-text-4-fee-article">        <div class="field-content"></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  <div class="text ">
    <div class="row tags_date">
      <div class="col-md-6 tags"></div>
      <div class="col-md-6 date"></div>
    </div>
    <div class="js-mediator-article">
      <div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/covers/sigmund-by-tzimt0ms-unsplash.jpg" width="2048" height="1152" alt="" /></div>
      </div>
</div>
      <div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>О надписи в Помпеях — и не только</p>
<div id="gtx-trans" style="position: absolute; left: -167px; top: 38px;">
<div class="gtx-trans-icon"> </div>
</div>
</div>
      </div>
</div>
      
              
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>На стене в «Доме Ученых» в Помпеях нацарапано двустишие, часть которого позаимствована у Овидия, а часть, возможно, у другого поэта. Это стихотворение переводили по-разному, хотя буквальный перевод и не оставляет особых возможностей для толкования.</p>
<p>Вот это двустишие:</p>
<blockquote><p>candida me docuit nigras odisse puellas</p>
<p>odero si potero si non invitus amabo.</p>
</blockquote>
<p>Ф.А. Петровский в начале 1960-х перевел это двустишие так:</p>
<blockquote><p>Черноволосых любить белокурая мне запретила,<br />
Возненавижу! А нет — их буду любить против воли.</p>
</blockquote>
<p>Но можно было и так перевести:</p>
<blockquote><p>Белая женщина мне негритянок любить запретила.</p>
<p>Ну и не надо! А нет — их буду любить против воли.</p>
</blockquote>
<blockquote><p>Мне запретила смуглянок любить светлокожая дева,</p>
<p>Возненавижу! А нет — их буду любить против воли.</p>
</blockquote>
<p><img alt="" src="/sites/default/files/images/shutterstock_1392108665.jpg" /></p>
<address class="rtecenter">Мозаичное обрамление фонтана у стен «Дома Ученых» в Помпеях</address>
<p>Перевод точен, но и волен. Candida противопоставлена nigra не только как белокурая черноволосой, но и просто как белая — черной, светлокожая — чернокожей.</p>
<p>В помпейском двустишии прекрасные девушки (внимание: теперь это — сексизм!) не противопоставлены друг другу как «лучшая» и «худшая». Ценятся и цвет мрамора, и цвет эбена.</p>
<p>Но пройдет всего полторы тысячи лет, и это будет иметь значение. С распространением рабства белая кожа станет символическим субститутом свободы, а черная — рабства. Когда в гораздо более близкой нам по времени Америке появятся европейские колонизаторы, они будут этим словом — «нигер», или «ниггер», — обозначать чернокожего раба. После отмены рабства — чернокожего.</p>
<p>То, что последовало в ходе деколонизации после Второй мировой войны, можно было бы назвать ускоренным развитием языка, хотя на самом деле слово «развитие» плохо описывает то, что происходит именно с языком. И причина тут одна: для человека и общества использование языка только в редких случаях научного познания или объяснения в любви лежит в области «блага». В самых острых, решающих, можно сказать, моментах язык оборачивается к человеку своей опасной стороной — от брани до опасных проговорок, от лжи до предательства. Вот почему люди не произносят того, чего сильнее всего хотят, чтобы не сглазить; а того, чего не хотят, не называют, чтобы не накаркать. Только держа это в голове, можно понять, отчего целые сообщества готовы предъявлять сами себе и друг другу требования «исправить имена». Исправление имени — это всегда знак перемены отношения к себе и к миру.</p>
<p>Иногда эти процессы идут настолько медленно, что поверхностные изменения кажутся легковесными и не очень существенными, а глубинные накапливаются годами и десятилетиями, чтобы взорваться в самый неожиданный момент.</p>
<div id="gtx-trans" style="position: absolute; left: -45px; top: 1763.95px;">
<div class="gtx-trans-icon"> </div>
</div>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-red-middle" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-red-middle field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">В СЕРЕДИНЕ 1960 Х ПОЯВИЛИСЬ ПУБЛИКАЦИИ О СТРАННОСТЯХ НАГРАЖДЕНИЙ ИЗВЕСТНЫХ АРТИСТОК ЗВАНИЕМ «ЗАСЛУЖЕННОГО АРТИСТА РСФСР»</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Так случилось, например, с феминитивами в России. В советской практике, начиная с 1930-х годов, происходило постепенное вытеснение традиционных феминитивов. Мы все помним школьное правило, согласно которому названия профессий употреблялись в мужском роде. И во множественном числе слова в мужском роде покрывали все значения. Никому не могло бы прийти в голову неэкономно говорить, что, например, в мире насчитывается столько-то японок и японцев. Только — японцев! Но в середине 1960-х годов лингвисты забили тревогу, и даже появились публикации, например, о странностях награждений известных артисток, скажем, званием «заслуженного артиста РСФСР». Как же так, возмущался известный лингвист, почему не артистка. Но с наступлением брежневской эпохи тема эта заглохла на два десятилетия и вновь всплыла только в начале нынешнего века — уже как почти политическая. Оказалось, что отсутствие феминитивов и нарочито презрительное к ним отношение это не что иное, как речевой симптом мощного мужского шовинизма, царящего и в позднесоветском, и в постсоветском обществе. А новый взгляд на само описание человеческих существ должен мало-помалу завоевывать для себя то пространство, которое феминитивы в русской речи занимали уже в XIX веке, но лишились его в годы укрепления так называемого деревянного советского языка.</p>
<p>Возникла и в самом деле этическая дилемма. С одной стороны, есть общество, боготворящее себя само в отношении традиционной грамотности, а с другой — то же общество, пожелавшее социального, культурного, антропологического, если угодно, равенства.</p>
<p>Можно прямо сказать — женщина в Советской России была примерно тем же, чем в США были негры. Она была в определенной степени даже социально беззащитнее: всякий советский человек помнит женщин, занятых тяжелым физическим трудом на железной дороге, в трамвайных депо, на стройках.</p>
<blockquote><p>Я и лошадь, я и бык,<br />
Я и баба, и мужик.</p>
</blockquote>
<p>Так было не только во время Второй мировой войны, так было до самого последнего времени.</p>
<p>На Западе новое понимание — что женщина нуждается в равноправии с мужчинами, что чернокожих нужно называть как-то поуважительнее, просто мы все никак не найдем всех устраивающих слов, что, вообще говоря, никого не нужно клеймить или публично объявлять принадлежащим к какому-то неполноценному меньшинству, — на Западе все это было не одно разом пришедшее понимание, которое потом административными методами превратили в некую единую идеологию, как часто думают и пишут в России.</p>
<p>Все эти понимания — лишь отдельные, разрозненные узлы огромной сети, накинутой на общественное сознание давным-давно, но только в последнее время ставшей хорошо видимой. Особую видимость сети, которую называют «новой этикой», придал всплеск движения #BLM, «жизнь черного (тоже) имеет значение» после убийства белым полицейским мелкого наркодилера Флойда. Основной смысл движения, выросшего из осмысления этого эпизода, прост: никто, даже отвратительный наркодилер, внушавший страх не только полицейскому при исполнении обязанностей, но, возможно, всякому первому встречному, не должен умирать такой смертью — от рук полицейского, слышавшего мольбу жертвы.</p>
<p>Некоторые люди (в том числе и члены семьи покойного) приняли посмертное и довольно карикатурное превращение Флойда в чуть ли не светоча этой самой «новой этики». Но это обманчивое впечатление. Более точной остается базовая интерпретация: черные люди находятся в угрожаемом меньшинстве. Необходим новый общественный договор, который фактически, а не только формально обеспечил бы это черное (да и всякое другое) меньшинство равными правами с «большинствами».</p>
<p>И здесь образцом общественного движения, в рамках которого на Западе за несколько десятилетий сложился новый общественный договор, стало движение сообществ ЛГБТ+, точнее — сообществ, выступающих за права геев, лесбиянок, транссексуалов в современных государствах. Именно защита прав этого меньшинства или целой группы меньшинств оказалась крайне успешной, и теперь по степени свободы открытых однополых союзов можно безошибочно увидеть, как радикально изменились общества, в которых каждый человек оказался реально новой сущностью. Здесь есть свой парадокс. В советское время существовал такой бюрократический термин — «семья из одного человека»: он был необходим при распределении так называемой жилплощади. Просто человеку, одиночке, отдельная квартира не полагалась — только комната в общей квартире. Для отдельной квартиры он должен был быть повышен в звании — до семьи, и только тогда мог на что-то претендовать. Но есть в этом термине и предчувствие того, что потом назовут «новой этикой», этикой уважения к одиночке.</p>
<p>Торжеством действительно «новой этики» стал бы в России внутренний запрет на высказывания типа: «когда же ты, наконец, замуж-то выйдешь?», или «когда же вы детей-то заведете, скоро тридцать или сорок?», или «сколько ж ты холостяком-то будешь ходить?».</p>
<p>Обращения к ребенку: «тебя выдрать мало!» или «ты как с матерью разговариваешь, скотина?!» — это часть повседневности.</p>
<p>Глубинного внутреннего запрета на такие слова нет, вот почему широкое движение за социальное обновление снизу воспринимается как какая-то «новая этика», тогда как это — просто этика.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-red-middle" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-red-middle field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">ЖЕНЩИНА В СОВЕТСКОЙ РОССИИ БЫЛА ПРИМЕРНО ТЕМ ЖЕ, ЧЕМ В США БЫЛИ НЕГРЫ. ОНА БЫЛА В ОПРЕДЕЛЕННОЙ СТЕПЕНИ ДАЖЕ СОЦИАЛЬНО БЕЗЗАЩИТНЕЕ</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Разумеется, на пути преодоления застарелых стереотипов обязательно есть и будут потери. Особенно в области культуры. Есть множество произведений искусства, которые в самом своем основании противоречат новым социальным достижениям. Возьмем в качестве примера отказ от этнофолизмов, или уничижительных наименований народов. Сейчас такие произведения кое-где и в самом деле находятся под угрозой ухода из массовой культурной памяти. В ранней юности, изучая ни шатко ни валко немецкий язык для чтения, я выучил наизусть короткую балладу Николауса Ленау «Три цыгана», которую в те времена можно было найти в любой антологии австрийской поэзии. Полвека спустя мы найдем разбор этой вещи в курсе литературы как пример скопления стереотипов о народе синти и рома (этноним «цыган» табуирован в немецкоязычном публичном дискурсе). Романтическая формула Ленау перестала быть допустимой. В финале баллады говорится (в переводе Вильгельма Левика):</p>
<blockquote><p>Трижды я понял, как счастье брать,</p>
<p>Вырваться сердцем на волю,</p>
<p>Как проспать, прокурить, проиграть</p>
<p>Трижды презренную долю.</p>
<p> </p>
<p>Долго — уж тьма на равнину легла —</p>
<p>Мне чудились три цыгана:</p>
<p>Волосы, черные как смола,</p>
<p>И лица их, цвета шафрана.</p>
</blockquote>
<p>«Проспать, прокурить, проиграть» сказано не без восторга, но с той романтической иронией, которой адепты «новой этики» и знать не хотят. Для людей моего поколения вся соль в иронии. Но потому-то я и пишу о явлении, увиденном глазами тех, кто скоро уйдет и не узнает, чем кончится новый отрезок переосмысления истории прошлого и позапрошлого веков.</p>
<p>Чтобы этот пример был еще яснее на русском материале, прочитайте еще одно стихотворение, а еще лучше — прослушайте популярную полвека назад русскую песню Новеллы Матвеевой.</p>
<blockquote><p>Развеселые цыгане по Молдавии гуляли</p>
<p>И в одном селе богатом ворона коня украли.</p>
<p>А еще они украли молодую молдаванку:</p>
<p>Посадили на полянку, воспитали как цыганку.</p>
<p> </p>
<p>Навсегда она пропала</p>
<p>Под тенью загара!</p>
<p>У нее в руках гитара,</p>
<p>Гитара, гитара!</p>
<p>Позабыла все, что было,</p>
<p>И не видит в том потери.</p>
<p>(Ах, вернись, вернись, вернись!</p>
<p>Ну, оглянись, по крайней мере!)</p>
<p> </p>
<p>Мыла в речке босы ноги, в пыльный бубен била звонко.</p>
<p>И однажды из берлоги утащила медвежонка,</p>
<p>Посадила на поляну, воспитала как цыгана;</p>
<p>Научила бить баклушки, красть игрушки из кармана.</p>
<p> </p>
<p>С той поры про маму, папу</p>
<p>Забыл медвежонок:</p>
<p>Прижимает к сердцу лапу</p>
<p>И просит деньжонок!</p>
<p>Держит шляпу вниз тульею...</p>
<p>Так живут одной семьею,</p>
<p>Как хорошие соседи,</p>
<p>Люди, кони и медведи.</p>
<p> </p>
<p>По дороге позабыли: кто украл, а кто украден.</p>
<p>И одна попона пыли на коне и конокраде.</p>
<p>Никому из них не страшен никакой недуг, ни хворость...</p>
<p>По ночам поют и пляшут, на костры бросая хворост.</p>
<p> </p>
<p>А беглянка добрым людям</p>
<p>Прохожим ворожит:</p>
<p>Все, что было, все, что будет.</p>
<p>Расскажет, как может...</p>
<p>Что же с ней, беглянкой, было?</p>
<p>Что же с ней, цыганкой, будет?</p>
<p>Все, что было, — позабыла,</p>
<p>Все, что будет, — позабудет.</p>
</blockquote>
<p>В еще большей степени, чем у австрийского романтика Ленау, голосом поэтессы говорит старорусское представление о цыганах как народе, живущем кражей коней, детей и медвежат. Здесь нет мощной расистской составляющей в пограничных контактах-конфликтах «белых длинноносых» и «желтых косоглазых», а есть даже и любование «одной попоной пыли на коне и конокраде», любование, показанное аллитерацией и ассонансом. Разумеется, никто и не слышал у нас пока критического разбора этого текста, многими любимого. Но именно в такой отвергающей критический самоанализ культурной среде рождаются племянники старого культурного расизма. В первые два года пандемии возникло словечко «инфоцыгане» — так говорят о мошенниках, предлагающих пользователям некие онлайн-продукты — курсы, марафоны, тренинги личностного роста, не предоставляя при этом никаких независимых подтверждений эффективности этих продуктов. Что означает появление этого нового слова? Только то, что слово «цыган» воспринимается как привычный, одобряемый традицией этноним, именно в этом качестве переадресуемый новой реальности. Этическая недоброкачественность привычного старого слова «цыган» вскрывается неологизмом «инфоцыган», лишая общество критического инструмента для самоанализа.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
      </div>
</div>
</div>
      </div>
</div>
</div>
      

      <!--
             <ul>

                 <li>
                     приобрести <a href="/poluchit-dostup-k-chteniyu-cifrovogo-vypuska-i-materialam-kluba-zhurnalista-na-odin-mesyac">цифровой номер</a>
                 </li>
                 <li>
                     оформить <a href="/ya-hochu-lgotnuyu-podpisku-na-cifrovoy-zhurnal-i-byt-v-klube">цифровую подписку на полгода..</a>
                 </li>
                 <li >
                     оформить членство <a href="https://jrnlst.ru/podpisatsya-i-vstupit-v-klub-zhurnalista">в Клубе Журналиста</a>.
                 </li>
                 <li>
                     оформить редакционную подписку на <a href="/content/redakcionnaya-adresnaya-podpiska">полгода</a> или <a href="/lgotnaya-podpiska-na-zhurnal-na-1-god">год</a>
                 </li>
             </ul>-->

    </div>
    <div class="social-likes">
      <div id="vk_like"></div>
      <script type="text/javascript">
        VK.Widgets.Like("vk_like", {type: "button", height: 30});
      </script>

      <div class="fb-like" data-href="/no-new-ethics" data-layout="button_count" data-action="like"
           data-size="small" data-show-faces="true" data-share="false"></div>
    </div>


    <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>


    <div class="node_footer row">
      <div class="back_btn col-md-4 col-sm-4">
        <a class="back-click"
				     href="">Вернуться назад</a>      </div>
      <div class="date_number col-md-3 col-sm-3">№<div class="field field-name-field-namber-article field-type-number-integer field-label-hidden">
    <div class="field-items">
          <div class="field-item even">3</div>
      </div>
</div>
        <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2022-03-28T00:00:00+03:00">28 марта 2022</span></div>
      </div>
</div>
</div>
      <div class="share col-md-5 col-sm-5">
        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
          <a class="a2a_button_vk"></a>
          <a class="a2a_button_odnoklassniki"></a>
          <a class="a2a_button_google_plus"></a>
          <a class="a2a_button_telegram"></a>
          <a class="a2a_button_viber"></a>
          <a class="a2a_button_whatsapp"></a>
          <a class="a2a_button_pocket"></a>
        </div>
        <script async src="https://static.addtoany.com/menu/page.js"></script>
      </div>
    </div>
    <br/>
    <div class="row subscribe-btns">
      <div class="col-md-1"></div>
      <div class="col-md-5">
        <a class="podpiska-right" href="/shop">Подписаться на журнал</a>
      </div>
      <div class="col-md-5">
        <a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
      </div>
      <div class="col-md-1"></div>
    </div>
    <div class="node_linked_articles">
          </div>
    <div class="date_article">Мар 28, 2022</div>
  </div>

</div>

<script type="javascript">
  <br/>
  !function (e) {
    function t(t, n) {
      if (!(n in e)) {
        for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
          r = i[o];
          break
        }
        if (!r) {
          r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
          var d = function () {
            var e = a.getElementsByTagName("script")[0];
            e.parentNode.insertBefore(r, e)
          };
          "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
        }
      }
    }

    t("//mediator.mail.ru/script/2820427/", "_mediator")
  }(window);
  <br/>
</script>





  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-ea6aa66c4082d0e98e9688b33517e22f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/teffy"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/03143732456d48b9f75dede08cf5dda6_ce_1098x758x0x83_cropped_1332x888.jpg?itok=4UFNn9qm" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/professiya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Профессия</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/teffy">Школа фельетона: Тэффи</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Что делать человеку и конфете в стране человека и парохода
  </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/no-new-ethics" class="active"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/sigmund-by-tzimt0ms-unsplash.jpg?itok=i9pyt-aP" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/view" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Мнение</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/no-new-ethics" class="active">Гасан Гусейнов: «Никакой &quot;новой этики&quot; не существует»</a></span>  </div>  
  <div class="wrap views-field-field-anons">        О надписи в Помпеях — и не только  </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/kak-vybrat-kreditnuyu-kartu-s-vygodnymi-usloviyami"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/jrnlstru_kak_vybrat_kreditnuyu_kartu_s_3.jpg?itok=7zqUPyG1" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kak-vybrat-kreditnuyu-kartu-s-vygodnymi-usloviyami">Как выбрать кредитную карту с выгодными условиями</a></span>  </div>  
  <div class="wrap views-field-field-anons">          </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-27" class="block block-block yandex-advertisement">

    <h2>Вам будет интересно:</h2>
  
  <div class="content">
    <!-- Yandex.RTB R-A-346644-1 -->
<div id="yandex_rtb_R-A-346644-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-346644-1",
                renderTo: "yandex_rtb_R-A-346644-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<!--<a href="https://www.facebook.com/journalistmag/"  target="_blank" class="social facebook"></a> -->
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a href="https://t.me/journal_smi" class="social telegram" target="_blank"></a>
					<a href="http://vkontakte.ru/club1824915" target="_blank" class="social vk"></a>
					<!--<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>-->
					<a href="https://ok.ru/group/56232466317491" class="social odnoklasniki"></a>
					
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<div>
					<p>© 1914–2022, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: <a href="mailto:info@jrnlst.ru">info@jrnlst.ru </a><br />
				Телефон: <a href="tel:+74991521907">+7  (499) 152-19-07</a>
				</p>
				  <div class="region region-partners2">
    <div id="block-bean-partnery" class="block block-bean">

    
  <div class="content">
    <div class="entity entity-bean bean-partners clearfix" about="/block/partnery" typeof="">
        <h2>Партнеры</h2>
      <div class="content">
    
<div class="paragraphs-items paragraphs-items-field-partner paragraphs-items-field-partner-full paragraphs-items-full">
  <div class="field field-name-field-partner field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-partner" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-img-partner field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/thumbnail/public/partner/logo_1.png?itok=dZNOyuKz" width="100" height="92" alt="" /></div>
      </div>
</div>
<div class="field field-name-field-link-partner field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.wuor.ru/" target="_blank">http://www.wuor.ru/</a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
                    <div style="color: white;">Сайт функционирует при содействии Министерства цифрового развития, связи и массовых коммуникаций Российской Федерации</div>
				</div>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>

					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer><!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/no-new-ethics" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="https://jrnlst.ru/no-new-ethics" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-RzjYwD0LLdm7-undDxirxo0e83ov_UUFE2eUPvhrmSY" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="62754870" />
<input type="hidden" name="captcha_token" value="b0b2dace8641fb6490ee6b67d02d9e0a" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div><input type="hidden" name="captcha_cacheable" value="1" />
</div><div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/no-new-ethics" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-S1c2Up-bJvGQRQyt0lm0Or5oBC_BJYatghkb_HoBU2g" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>

  <div class="region region-modals">
    <div id="block-user-login" class="mfp-hide popup block block-user">
      <div class="modal__title">Войти в клуб</div>
    <form action="/no-new-ethics?destination=node/19526" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=panel&fields=first_name,last_name,email,nickname,bdate,photo,country,city,phone&optional=&providers=vkontakte,odnoklassniki,mailru,facebook,google&hidden=&redirect_uri=https%3A%2F%2Fjrnlst.ru%2Fulogin%3Fdestination%3Dnode%2F19526"></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">E-mail или логин <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-kxAUsGlnKi1O2evhzhC-LuIjzsNq9LLbeQwaIQ0ABX8" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="62754871" />
<input type="hidden" name="captcha_token" value="5fc2bd014a6a7c13fc16f73c4ef730d5" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div><input type="hidden" name="captcha_cacheable" value="1" />
</div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Войти" class="form-submit" /></div></div></form></div>
  </div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_M5joi-xCbhXzeQ42xvu_rVsYtYmMImZ8DCb3yjUm15Q.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/captcha/captcha.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/autodialog/autodialog.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/custom/mw_commerce_ajax_cart/js/mw_commerce_ajax_page.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/textarea.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/webform/js/webform.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ulogin/js/ulogin.async.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.magnific-popup.min.js?r6bvgg"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/slick.min.js?r6bvgg"></script>
<script type="text/javascript">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</script>

<div class="shadow"></div>

    


</body>
</html>
