<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://jrnlst.ru/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<meta name="description" content="Основатель и владелец медиахолдинга «Дождь» — о непростой жизни телеканала" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/tvrain-sindeeva" />
<meta property="og:site_name" content="«Журналист»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jrnlst.ru/tvrain-sindeeva" />
<meta property="og:title" content="«Мы должны оказаться в любом утюге»: как создать интернет-ТВ и не сойти с ума" />
<meta property="og:image" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/maxresdefault-1.jpg?itok=Ghtf2504" />
<meta property="og:image:url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/maxresdefault-1.jpg?itok=Ghtf2504" />
<meta property="og:image:secure_url" content="https://jrnlst.ru/sites/default/files/styles/facebook/public/covers/maxresdefault-1.jpg?itok=Ghtf2504" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2019-01-22T11:47:00+03:00" />
<meta property="article:modified_time" content="2019-01-22T11:47:00+03:00" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?pk2vln");
@import url("https://jrnlst.ru/modules/system/system.menus.css?pk2vln");
@import url("https://jrnlst.ru/modules/system/system.messages.css?pk2vln");
@import url("https://jrnlst.ru/modules/system/system.theme.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?pk2vln");
@import url("https://jrnlst.ru/modules/field/theme/field.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/logintoboggan/logintoboggan.css?pk2vln");
@import url("https://jrnlst.ru/modules/node/node.css?pk2vln");
@import url("https://jrnlst.ru/modules/search/search.css?pk2vln");
@import url("https://jrnlst.ru/modules/user/user.css?pk2vln");
@import url("https://jrnlst.ru/modules/forum/forum.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/modules/webform/css/webform.css?pk2vln");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/magnific-popup.min.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/slick.css?pk2vln");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?pk2vln");
</style>
		<title>«Мы должны оказаться в любом утюге»: как создать интернет-ТВ и не сойти с ума</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    <script src="//pm.perfmelab.com/static/rb.js"></script>
    <meta name="yandex-verification" content="80d15f2d654fd549" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-13427 node-type-articles user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
	<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	    (function (d, w, c) {
	        (w[c] = w[c] || []).push(function() {
	            try {
	                w.yaCounter43320819 = new Ya.Metrika({
	                    id:43320819,
	                    clickmap:true,
	                    trackLinks:true,
	                    accurateTrackBounce:true,
	                    webvisor:true
	                });
	            } catch(e) { }
	        });

	        var n = d.getElementsByTagName("script")[0],
	            s = d.createElement("script"),
	            f = function () { n.parentNode.insertBefore(s, n); };
	        s.type = "text/javascript";
	        s.async = true;
	        s.src = "https://mc.yandex.ru/metrika/watch.js";

	        if (w.opera == "[object Opera]") {
	            d.addEventListener("DOMContentLoaded", f, false);
	        } else { f(); }
	    })(document, window, "yandex_metrika_callbacks");
	</script>
	<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook" target="_blank"></a>
<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
                <a class="sign-in-club sign-in  " href="/club">Клуб</a>
                <a class="sign-in" href="/user/login">Войти</a>
                <a class="user-cabinet" href="/user/0/edit">Мой кабинет</a>
                <a class="sign-out" href="/user/logout">Выйти</a>
            </div>
            <nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul class="nav navbar-nav"><li class="first leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="leaf"><a href="#block-user-login" title="">Клуб</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/contacts">Контакты</a></li>
<li class="leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/podpisatsya-na-rassylku">Рассылка</a></li>
<li class="leaf"><a href="/user/login" title="">Войти</a></li>
<li class="leaf"><a href="/user/register" title="">Регистрация</a></li>
<li class="last leaf"><a href="/podpiska" title="">Подписка</a></li>
</ul>
            </nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
			<div class="container">
				<div class="row">
					<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 col-lg-offset-0 margin-content maincontent">
																																											  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
    VK.init({apiId: 6356450, onlyWidgets: true});
</script>

<div class="node_article">
    <div class="tags_else">
        <div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="/club-of-young-journalists" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">КМЖ</a></div>
          <div class="field-item odd"><a href="/rubriki/stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Истории</a></div>
      </div>
</div>
            </div>
        <h1>«Мы должны оказаться в любом утюге»: как создать интернет-ТВ и не сойти с ума </h1>    <div id="block-views-authors-block" class="block block-views">

    
  <div class="content">
    <div class="view view-authors view-id-authors view-display-id-block view-dom-id-a868ab25a04dc3f8b8f87cf6141bfaae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/mariya-goncharova">Мария Гончарова <span> студентка первого курса Высшей школы журналистики и массовых коммуникаций СПбГУ</span></a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
    <div class="text">
        <div class="row tags_date">
            <div class="col-md-6 tags"><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix">
      <div class="field-label">Теги:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even"><a href="/tegi/tv-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ТВ</a></div>
          <div class="field-item odd"><a href="/tegi/dozhd" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Дождь</a></div>
          <div class="field-item even"><a href="/tegi/natalya-sindeeva" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Наталья Синдеева</a></div>
      </div>
</div>
</div>
            <div class="col-md-6 date"></div>
        </div>
        <div class="field field-name-field-image-article field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/covers/maxresdefault-1.jpg" width="2048" height="1152" alt="" /></div>
      </div>
</div>
        <div class="field field-name-field-anons field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Основатель и владелец медиахолдинга «Дождь» — о непростой жизни телеканала</p>
</div>
      </div>
</div>
        
        
            
<div class="paragraphs-items paragraphs-items-field-text-paragraphs paragraphs-items-field-text-paragraphs-full paragraphs-items-full">
  <div class="field field-name-field-text-paragraphs field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-txt-no-style" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-full-html field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Как встреча с Медведевым может повернуть жизнь на 180 градусов? Почему телеканал в один момент потерял 90 % своей аудитории? И зачем людям платить за контент? Наталья Синдеева рассказала в Петербурге, как душат «Дождь» и каким образом можно оставаться на плаву, когда все плохо, а твоя квартира превращается в телевизионную студию.</p>
<p> </p>
<p><strong>Взлеты, падения и букет из «доброжелателей»: история взросления «Дождя»</strong></p>
<p>Когда я создавала канал, то я даже в страшном сне не могла увидеть, что он станет общественно-политическим. </p>
<p> </p>
<p><em><strong><span style="color:#D52F29;">1.  </span></strong>Первое падение</em></p>
<p>Сначала было «кошерное» время, «Дождь» — кабельно-спутниковый, аудитория растет не по дням, а по минутам, начинают набираться персоналии для программ. Но на десятый день работы случается первое отключение. Хотя совсем непонятно, почему люди «сверху» вынесли такой приговор, ведь политика канала не была еще полностью ясна для всех.</p>
<p>Тяжело работать, когда ты уже продаешь рекламу, тестируешь ведущих, разрабатываешь новые проекты, а тебя ущемляют со всех сторон.</p>
<p>Тогда стало понятно, что единственный шанс выжить — это интернет. В студии тогда был неофициальный девиз: «Мы должны оказаться в любом утюге. Там, где есть розетка — должен быть “Дождь”. Там, где есть интернет — должен быть “Дождь”».</p>
<p>Несмотря на то, что настроение было упадническое и мы осознавали, что без спутника не выжить, — канал не сдавался и гнул свою линию.</p>
<p> </p>
<p><em><strong><span style="color:#D52F29;">2.   </span></strong>Второе падение</em></p>
<p>Начинается война, мы сидим в окопе и пытаемся защищаться. От пожарников до трудовой и налоговой инспекции — все заглядывают к нам в гости после скандала с <a href="https://ria.ru/20141128/1035607236.html" target="_blank">опросом про Блокаду Ленинграда</a>.</p>
<p>Все нас отключают снова, теряем рекламодателей, 90 % аудитории — тоже.</p>
<p>Но мы видим зрительскую любовь и за месяц набираем 40 тысяч подписчиков.</p>
<p> </p>
<p><em><span style="color:#D52F29;">3.   </span>Третье падение</em></p>
<p>Я понимаю, что «Дождь» тонет. Самое ужасное — собирать сотрудников и сокращать им зарплату на 30 % — ни один человек не увольняется. Мы сразу же отрезаем два отдела — маркетинг и пиар. Утренний эфир и эфиры выходного дня — слишком дорогие, тоже режем. Половину сотрудников убираем, никто не хочет уходить. Было тяжелое в психологическом плане время.</p>
<p>Выжить мы смогли только благодаря зрительской любви и преданным сотрудникам, которые были готовы работать за гроши.</p>
<p>Когда у студии забирают помещение, мы съезжаем к Снобу, который нас принимает. Но, естественно, об этом узнают и заставляют съезжать. Нет никаких вариантов, кроме как разворачивать студию в моей холостяцкой квартире. В туалете сооружена гримерка, в комнате — декорации, а соседи подкармливают сотрудников.</p>
<p> </p>
<p><strong>Почему «Дождь» еще на плаву?</strong></p>
<p>В жизни канала было два ключевых момента, которые изменили его корневую систему.</p>
<p><em>Кто первее — тот молодец</em></p>
<p>Теракт в Домодедово, беспорядки на Манежной площади — на эти события мы проливаем свет первыми. Тогда нас называли «Русским CNN». На «Дождь» начинают ссылаться, цитировать — он попадает в информационное поле. Это был прорыв, но ньюсмейкеры к нам так и не ходят, потому что никто не понимает, что это за канал.</p>
<p>А работа в интернете кажется привлекательной. Мы получаем фидбэк от аудитории, чего кабельное ТВ не позволяет в полной мере. Чего люди хотят — «Дождь» знает.</p>
<p><em>Счастливая случайность?</em></p>
<p>Встреча Медведева в рваных джинсах — это то, как я себе представляла встречу с президентом. По счастливой случайности глава государства заходит к нам в студию и дает интервью не на запланированные 10 минут, а на 40. Тогда со всех телеканалов звучит «Дождь». Получила славу — получи и букет из «доброжелателей». Появляется много врагов и отрицательных комментариев. А пока все жалуются, у нас начинается невероятное развитие — цензуры и запретных тем нет. И тут спрашивается, а почему такой эксклюзивный материал остается неоплаченным?..</p>
<p> </p>
<p><strong>Платить за информацию — дело не барское</strong></p>
<p>В России нет культуры платить за информацию. Человек привык к тому, что телевидение кормит его готовыми новостями бесплатно. Ему лишь достаточно прилечь на диван и ткнуть кнопку. Но на самом деле, нужно учить аудиторию платить за качественный контент.</p>
<p>Вот у «Дождя», к примеру, нет ни одной темы, про которую бы пришлось говорить аккуратно. Есть внутренние этические нормы, которые не продекларированы. Из таких — договоренность не показывать кровь, куски тела, не смаковать эти моменты ради лайков. Но, когда начались теракты, иногда я у себя на сайте такое видела и шла ругаться. А в редакции новый работник, который об этих негласных правилах еще не знает.</p>
<p>Иногда только возникают вопросы о том, как лучше повернуть тему. К примеру, <a href="https://66.ru/news/society/209483/" target="_blank">гомосексуальность Жириновского</a>. Раз такой факт существует, а он общественный деятель — то, конечно, нужно об этом рассказать. Такого плана вопросы возникают.</p>
<p>Или, к примеру, расследования — они очень дорогие, уходит много времени. Так что эксклюзивную, оперативную и объективную информацию нельзя оставлять без вознаграждения.</p>
<p> </p>
<p><strong>Optimistic Chan</strong><strong>nel — </strong><strong>оптимистичные прогнозы</strong></p>
<p>Низкий рейтинг — это во многом последствия долгого сидения в окопе, «Дождь» стал всем недоволен. Оптимизм, который был заложен в базу канала, бесследно исчез. И единственный способ вернуть аудиторию — прийти обратно к состоянию оптимизма.</p>
<p>Давайте кайфовать даже в такой жизни, где все идет не по плану.</p>
<p>К примеру, успех Дудя в том, что он любит страну и хочет улучшить ее. Плохо — значит нужно исправить, а не плеваться, какая Россия отстойная. Оторвать одно место от стула и изменить самому сложнее, чем осуждать, сидя на лавочке.</p>
<p>Понятно, что теперь нужно руководствоваться не философским «Что делать?», а решительным «Что сделать?».</p>
<p>В первую очередь — любой материал выводить на конструктивное действие. И сменить интонацию: интервью брать любя, никогда не сдаваться и быть оптимистом.</p>
</div>
      </div>
</div>
  </div>
</div>
</div>
          <div class="field-item odd"><div class="entity entity-paragraphs-item paragraphs-item-txt-style-small-thin" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-txt-style-small-thin field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Фото: YouTube.com</div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>

        


        <!--
               <ul>

                   <li>
                       приобрести <a href="/poluchit-dostup-k-chteniyu-cifrovogo-vypuska-i-materialam-kluba-zhurnalista-na-odin-mesyac">цифровой номер</a>
                   </li>
                   <li>
                       оформить <a href="/ya-hochu-lgotnuyu-podpisku-na-cifrovoy-zhurnal-i-byt-v-klube">цифровую подписку на полгода..</a>
                   </li>
                   <li >
                       оформить членство <a href="https://jrnlst.ru/podpisatsya-i-vstupit-v-klub-zhurnalista">в Клубе Журналиста</a>.
                   </li>
                   <li>
                       оформить редакционную подписку на <a href="/content/redakcionnaya-adresnaya-podpiska">полгода</a> или <a href="/lgotnaya-podpiska-na-zhurnal-na-1-god">год</a>
                   </li>
               </ul>-->


        <div class="social-likes">
            <div id="vk_like"></div>
            <script type="text/javascript">
                VK.Widgets.Like("vk_like", {type: "button", height: 30});
            </script>

            <div class="fb-like" data-href="/tvrain-sindeeva" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
        </div>







        <a class="colorbox-inline weberrors" href="?width=400&amp;height=370&amp;inline=true#myid">Сообщить об ошибке</a>




        <div class="node_footer row">
            <div class="back_btn col-md-4 col-sm-4">
                <a class="back-click"
				     href="">Вернуться назад</a>            </div>
            <div class="date_number col-md-3 col-sm-3">№ <span>от</span> <div class="field field-name-field-date-article field-type-datetime field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-01-22T00:00:00+03:00">22 января 2019</span></div>
      </div>
</div>
</div>
            <div class="share col-md-5 col-sm-5">
                <div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
                    <a class="a2a_button_vk"></a>
                    <a class="a2a_button_odnoklassniki"></a>
                    <a class="a2a_button_facebook"></a>
                    <a class="a2a_button_google_plus"></a>
                    <a class="a2a_button_telegram"></a>
                    <a class="a2a_button_viber"></a>
                    <a class="a2a_button_whatsapp"></a>
                    <a class="a2a_button_pocket"></a>
                </div>
                <script async src="https://static.addtoany.com/menu/page.js"></script>
            </div>
        </div>
        <br />
        <div class="row subscribe-btns">
            <div class="col-md-1"></div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpiska">Подписаться на журнал</a>
            </div>
            <div class="col-md-5">
                <a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
            </div>
            <div class="col-md-1"></div>
        </div>
        <div class="node_linked_articles">
                    </div>
        <div class="date_article">Янв 22, 2019</div>
    </div>

</div>





  </div>
</div>
  </div>
					</div>
					<div class="right-bar col-lg-12">
						  <div class="region region-right-bar">
    <div id="block-views-right-bar-block" class="block block-views container">

    
  <div class="content">
    <div class="view view-right-bar view-id-right_bar view-display-id-block flex-square-teasers view-dom-id-9ec844e3a404d3d14f6c003e4ea48637">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/media-sell"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/cutting_board_0.jpg?itok=MaA4FzpB" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/rubriki/distribution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Рынок</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/media-sell">Медиавовлечение для продаж</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Как СМИ используют модель опроса-продвижения
  </div>  </div>
  <div class="views-row views-row-2 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/tvrain-sindeeva" class="active"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/maxresdefault-1.jpg?itok=s0TI1RSx" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"><a href="/club-of-young-journalists" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">КМЖ</a>, <a href="/rubriki/stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Истории</a></h3></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tvrain-sindeeva" class="active">«Мы должны оказаться в любом утюге»: как создать интернет-ТВ и не сойти с...</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Основатель и владелец медиахолдинга «Дождь» — о непростой жизни телеканала
  </div>  </div>
  <div class="views-row views-row-3 flex-teaser-square">
      
          <div class="picture-block views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-field-image-article"><div class="field-content"><a href="/webinar-21-january"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/top-all/public/covers/shutterstock_345149783-1.jpg?itok=jm-CQAD6" width="395" height="180" alt="" /></a></div></div>                <div class="views-field views-field-field-categories"><h3 class="field-content categories-name"></h3></div>                <div class="views-field views-field-field-club"><div class="field-content"><a class="is-club" href="/club">Клуб</a></div></div>      </div>

    
  <div class="views-field views-field-title">        <span class="field-content"><a href="/webinar-21-january">Запись вебинара «Контент региональной редакции в социальных сетях»</a></span>  </div>  
  <div class="wrap views-field-field-anons">        Только для членов Клуба Журналиста  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
					</div>
				</div>
			</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a target="_blank" href="http://www.facebook.com/pages/%D0%A0%E2%80%93%D0%A1%D1%93%D0%A1%D0%82%D0%A0%D0%85%D0%A0%C2%B0%D0%A0%C2%BB%D0%A0%D1%91%D0%A1%D0%83%D0%A1%E2%80%9A/210214422410525" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a target="_blank" href="http://vkontakte.ru/club1824915" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<p>© 1914–2019, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: info@jrnlst.ru <br />
				Телефон: +7  (499) 152-19-07
				</p>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>

					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div style="display: none;"><div id="myid">
              
                <div class="region region-webform">
    <div id="block-webform-client-block-11421" class="block block-webform">

    <h2>Ошибка на сайте</h2>
  
  <div class="content">
    <form class="webform-client-form webform-client-form-11421" action="/tvrain-sindeeva" method="post" id="webform-client-form-11421" accept-charset="UTF-8"><div><div  class="form-item webform-component webform-component-textarea webform-component--opisanie-oshibki">
  <label for="edit-submitted-opisanie-oshibki">Описание ошибки <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea required="required" placeholder="Введите текст" id="edit-submitted-opisanie-oshibki" name="submitted[opisanie_oshibki]" cols="60" rows="10" class="form-textarea required"></textarea></div>
 <div class="description">Если Вы нашли ошибку на сайте, пожалуйста, сообщите нам о ней.</div>
</div>
<div  class="form-item webform-component webform-component-hidden webform-component--adres-stranicy" style="display: none">
 <input type="hidden" name="submitted[adres_stranicy]" value="https://jrnlst.ru/tvrain-sindeeva" />

</div>
<input type="hidden" name="details[sid]" />
<input type="hidden" name="details[page_num]" value="1" />
<input type="hidden" name="details[page_count]" value="1" />
<input type="hidden" name="details[finished]" value="0" />
<input type="hidden" name="form_build_id" value="form-LVM4sMQP_FnPbpIMTIfGEypVhJ42FdX3v935GcY3mxM" />
<input type="hidden" name="form_id" value="webform_client_form_11421" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="7221347" />
<input type="hidden" name="captcha_token" value="6e893422ed2ca946716c736dbd5d126c" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions"><input class="webform-submit button-primary form-submit" type="submit" name="op" value="Отправить" /></div></div></form>  </div>
</div>
  </div>
          </div></div>

      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/tvrain-sindeeva" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-bIs73gB1jacdGhTx8WAV83txqK5lOSivuqcxhBMONVE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>

  <div class="region region-modals">
    <div id="block-user-login" class="mfp-hide popup block block-user">
      <div class="modal__title">Войти в клуб</div>
    <form action="/tvrain-sindeeva?destination=node/13427" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-ulogin-widget">
 <div id="ulogin"x-ulogin-params="display=buttons&fields=first_name,last_name,email,nickname,bdate,photo,country,city&optional=&redirect_uri=https%3A%2F%2Fjrnlst.ru%2Fulogin%3Fdestination%3Dnode%2F13427&receiver=https%3A%2F%2Fjrnlst.ru%2Fsites%2Fall%2Flibraries%2Fulogin%2Fxd_custom.html"><img x-ulogin-button="facebook" class="ulogin-icon-facebook" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/facebook.svg" alt="facebook" title="facebook" /><img x-ulogin-button="odnoklassniki" class="ulogin-icon-odnoklassniki" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/odnoklassniki.svg" alt="odnoklassniki" title="odnoklassniki" /><img x-ulogin-button="vkontakte" class="ulogin-icon-vkontakte" typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/ulogin_icons/vkontakte.svg" alt="vkontakte" title="vkontakte" /></div>
</div>
<div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Логин <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Регистрация">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по электронной почте.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-zvMfqMoSl1FiRvuRPdk13yDNSS9cF3y07o5TFdNKP9w" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="7221348" />
<input type="hidden" name="captcha_token" value="32d5ddbc4ae2cefd5ec014c031e36d5d" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LdVgSQUAAAAAKS8MfbwEkbvkzDq_XVtlw-Z0i_C" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Войти" class="form-submit" /></div></div></form></div>
  </div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_kAs2o5xrrC9s-iCabl6h0o6o0D0VekhB9og8uXq0ymk.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/captcha/captcha.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/autodialog/autodialog.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/textarea.js?v=7.59"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/webform/js/webform.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ulogin/js/ulogin.async.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.magnific-popup.min.js?pk2vln"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/slick.min.js?pk2vln"></script>
<script type="text/javascript">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</script>

<div class="shadow"></div>
    <button type="button" class="navbar-toggle collapsed shadow-btn" data-toggle="collapse" data-target=".navbar-collapse">

    </button>
</body>
</html>
