<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
	"http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/sites/default/files/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/sites/default/files/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/sites/default/files/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/sites/default/files/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/sites/default/files/favicons/safari-pinned-tab.svg" color="#d55b5b"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="theme-color" content="#ffffff"/>
<meta name="viewport" content="width=device-width" />
<meta name="description" content="Три ведущие группы по защите свободы прессы Free Press Unlimited (FPU), Комитет защиты журналистов (CPJ) и организация «Репортеры без границ» (RSF) создали Народный трибунал по расследованию убийств представителей медиа. 2 ноября, в Международный день противодействия безнаказанности за преступления против журналистов Народный трибунал начал свою работу в Гааге. Об этом" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://jrnlst.ru/v-gaage-nachal-rabotu-narodnyy-tribunal-po-ubiystvam-predstaviteley-media" />
<meta property="og:site_name" content="Журнал «Журналист»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jrnlst.ru/v-gaage-nachal-rabotu-narodnyy-tribunal-po-ubiystvam-predstaviteley-media" />
<meta property="og:title" content="В Гааге начал работу Народный трибунал по расследованию убийств представителей медиа" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="article:published_time" content="2021-11-03T10:16:00+03:00" />
<meta property="article:modified_time" content="2021-11-03T10:16:00+03:00" />
	<meta name="yandex-verification" content="4f75df3c24f5c56e" />
	<link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,400italic,500italic,500&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
	<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/system/system.base.css?r1otz9");
@import url("https://jrnlst.ru/modules/system/system.menus.css?r1otz9");
@import url("https://jrnlst.ru/modules/system/system.messages.css?r1otz9");
@import url("https://jrnlst.ru/modules/system/system.theme.css?r1otz9");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.button.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.resizable.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.dialog.min.css?r1otz9");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/modules/comment/comment.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/date/date_api/date.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/date/date_repeat_field/date_repeat_field.css?r1otz9");
@import url("https://jrnlst.ru/modules/field/theme/field.css?r1otz9");
@import url("https://jrnlst.ru/modules/node/node.css?r1otz9");
@import url("https://jrnlst.ru/modules/search/search.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/search_krumo/search_krumo.css?r1otz9");
@import url("https://jrnlst.ru/modules/user/user.css?r1otz9");
@import url("https://jrnlst.ru/modules/forum/forum.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/views/css/views.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/ckeditor/css/ckeditor.css?r1otz9");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/ctools.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/ctools/css/modal.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/modal_forms/css/modal_forms_popup.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-blue.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/modules/search_autocomplete/css/themes/basic-green.css?r1otz9");
</style>
<style type="text/css" media="all">
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/normalize.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/fonts/fonts.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.carousel.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/owl.theme.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/bootstrap-theme.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/magnific-popup.min.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/slick.css?r1otz9");
@import url("https://jrnlst.ru/sites/all/themes/main_theme/css/s.css?r1otz9");
</style>
		<title>В Гааге начал работу Народный трибунал по расследованию убийств представителей медиа</title>
	<script>
		// (function (d) {
		// var config = {
		// kitId: 'zdt4fld',
		// scriptTimeout: 3000,
		// async: true
		// },
		// h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
		// })(document);
	</script>
    <script src="//p1.ntvk1.ru/nv.js" async="true"></script>
    <script src="//pm.perfmelab.com/static/rb.js"></script>
    <meta name="yandex-verification" content="80d15f2d654fd549" />
    <meta name="mediator" content="" />
    <script type="text/javascript" src="//code.giraff.io/data/widget-jrnlstru.js" async></script>

    <script type="text/javascript">

    (function (w, d, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.statmedia = new StatMedia({ 'id': 49491 });
            } catch ( e ) {}
        });
        var p = d.createElement('script');
        p.type = 'text/javascript';
        p.async = true;
        p.src = 'https://stat.media/sm.js';
        var s = d.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(p, s);
    })(window, document, '__statmedia_callbacks');
</script>


</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-18829 node-type-news user-role-anonymous-user" >
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12';;
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<div id="skip-link">
		<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
	</div>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(43320819, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/43320819" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-91550489-2', 'auto');
		  ga('send', 'pageview');
	</script>
	<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-101683682-1', 'auto');
		  ga('send', 'pageview');
	</script>
	<!-- <script id="js-mpf-mediator-init" data-counter="2820427" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script> -->
		<div  class="page_top_wrapper">
<div class="page_wrapper">
	<div class="advertisement-top col-lg-12 col md12">
			</div>
	<header class="all-page col-lg-12">
			<div class="navbar-logo">
							         <a href="/" title="Главная" rel="home" id="logo" data-x="5" data-y="2" class="logo">
			        <img src="/sites/all/themes/main_theme/logojournalist.png"/ >
			      </a>
			    			      <div class="region region-social">
    <div id="block-block-5" class="block block-block">

    
  <div class="content">
    <div class="social">
<a href="https://www.facebook.com/journalistmag/" class="social facebook" target="_blank"></a>
<a href="https://t.me/journal_smi" class="social telegram" target="_blank"></a>
<a href="http://vkontakte.ru/club1824915" class="social vk" target="_blank"></a>
<a href="https://www.instagram.com/jrnlstrus/" class="social ig" target="_blank"></a>
<a href="https://ok.ru/group/56232466317491" class="social odnoklasniki"></a>
</div>  </div>
</div>
  </div>
			      <div class="region region-nav-bar">
    <div id="block-system-main-menu" class="block block-system block-menu">

    
  <div class="content">
    <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <button class="search-icon" type="button" data-toggle="modal" data-target="#myModal"></button>
                <a href="/cart" class="navbar-header-cart" rel="nofollow" title="Корзина">
                    <i class="glyphicon glyphicon-shopping-cart"></i>
                    <span id="counter-in-cart" class="badge">-</span>
                </a>
                <a class="sign-in-club sign-in  " href="/club">Клуб</a>
                <a class="sign-in" href="/user/login">Войти</a>
                <a class="user-cabinet" href="/user/0/edit">Мой кабинет</a>
                <a class="sign-out" href="/user/logout">Выйти</a>
            </div>
            <nav class="collapse navbar-collapse bs-navbar-collapse" role="navigation">
                <ul class="nav navbar-nav"><li class="first leaf"><a href="/about">О журнале</a></li>
<li class="leaf"><a href="/editors" title="">Редакция</a></li>
<li class="leaf"><a href="/news" title="">Новости</a></li>
<li class="leaf"><a href="/categories" title="">Рубрики</a></li>
<li class="leaf"><a href="/club">Клуб</a></li>
<li class="leaf"><a href="https://jrnlst.ru/shop" title="">Магазин</a></li>
<li class="leaf"><a href="/content/proekty">Проекты</a></li>
<li class="leaf"><a href="/archive" title="">Архив</a></li>
<li class="last leaf"><a href="/contacts">Контакты</a></li>
</ul>
            </nav>  </div>
</div>
  </div>
			    </div>
			<div class="row">
							</div>
	</header>
	<section class="content-all">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 col-md-offset-0 1col-lg-offset-2 margin-content">
											
						
																															  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
<script type="text/javascript">
	VK.init({apiId: 6356450, onlyWidgets: true});
</script>
<div class="node_article">
		<h1>В Гааге начал работу Народный трибунал по расследованию убийств представителей медиа</h1>		<div class="text">
		<div class="row tags_date">
			<div class="col-md-6 tags"></div>
			<div class="col-md-6 date">Ноя 3, 2021</div>
		</div>
		<div class="field field-name-body field-type-text-with-summary field-label-hidden">
    <div class="field-items">
          <div class="field-item even" property="content:encoded"><p>Три ведущие группы по защите свободы прессы Free Press Unlimited (FPU), Комитет защиты журналистов (CPJ) и организация «Репортеры без границ» (RSF) создали Народный трибунал по расследованию убийств представителей медиа. </p>
<p>2 ноября, в Международный день противодействия безнаказанности за преступления против журналистов Народный трибунал начал свою работу в Гааге.</p>
<p>Об этом сообщается на сайте RSF.</p>
<p>Уровень насилия против журналистов растет: с 1992 года в мире убито более 1,4 тыс. журналистов, в восьми из десяти случаев убийцы не были наказаны. Народный трибунал основан тремя ведущими международными правозащитными группами, чтобы привлечь правительства, не смогли обеспечить эффективное расследование преступлений против медийщиков, к ответственности, уточняется в сообщении.</p>
<p>Работа трибунала рассчитана на шесть месяцев, со 2 ноября 2021 года по 3 мая 2022-го, когда отмечается Всемирный день свободы прессы. В течение этого времени состоится пять заседаний. На первое приглашены тринадцать свидетелей, которые будут давать показания о моделях насилия, причинах безнаказанности и ответственности государств.</p>
<p>Главный прокурор, известный международный юрист по правам человека Альмуден Бернабеу официально передаст обвинительный акт в коллегию судей. Документ содержит обвинения против правительств Шри-Ланки, Мексики и Сирии за неспособность обеспечить правосудие за убийства журналистов Ласанты Викрематунге, Мигеля Анхеля Лопеса Веласко и Набиля Аль-Шарбаджи.</p>
<p>Во время трибунала сотни участников со всего мира услышат свидетельства лидеров борьбы за свободу прессы, включая лауреата Нобелевской премии мира и известной журналистки Марии Рессы, об угрозах, с которыми они сталкиваются в своей работе. Среди других свидетелей – журналист и сын убитой мальтийской журналистки Мэтью Каруаны Галиции – Мэтью Каруана Галиция, коллега убитого словацкого журналиста Яна Куцяка, журналистка-расследовательница Павла Голцова и невеста убитого саудовского журналиста Джамаля Хашогги – Хатидже Ченгиз.</p>
<hr /><address>Источник: <a href="http://myc.news" target="_blank">Матрица свободы</a></address>
</div>
      </div>
</div>
		<div class="social-likes">
			<div id="vk_like"></div>
			<script type="text/javascript">
				VK.Widgets.Like("vk_like", {type: "button", height: 30});
			</script>

			<div class="fb-like" data-href="/v-gaage-nachal-rabotu-narodnyy-tribunal-po-ubiystvam-predstaviteley-media" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div>
		</div>


		



		<div class="row">
			<div class="back_btn col-md-4 col-sm-4">
				<a class="back-click"
				     href="">Вернуться назад</a>			</div>
			<div class="col-md-3" style="height: 10px;"></div>
			<div class="share col-md-5 col-sm-5">
				<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="float:right;">
					<a class="a2a_button_vk"></a>
					<a class="a2a_button_odnoklassniki"></a>
					<a class="a2a_button_facebook"></a>
					<a class="a2a_button_google_plus"></a>
					<a class="a2a_button_telegram"></a>
					<a class="a2a_button_viber"></a>
					<a class="a2a_button_whatsapp"></a>
					<a class="a2a_button_pocket"></a>
				</div>
				<script async src="https://static.addtoany.com/menu/page.js"></script>
			</div>
		</div>
		<br>
		<div class="row subscribe-btns">
			<div class="col-md-1"></div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/shop">Подписаться на журнал</a>
			</div>
			<div class="col-md-5">
				<a class="podpiska-right" href="/podpisatsya-na-rassylku">Подписаться на рассылку</a>
			</div>
			<div class="col-md-1"></div>
		</div>
	</div>



	

</div>
  </div>
</div>
<div id="block-multiblock-1" class="block block-multiblock block-block block-block-37-instance">

    
  <div class="content">
    <p><a href="http://zolfondpress.ru/zfp-2022.htm" target="_blank"><img alt="" src="/sites/default/files/images/screenshot_4_1.png" /></a></p>
<p><a href="/seminars-november-21" target="_blank"><img alt="" src="/sites/default/files/shutterstock_1869207310.jpg" /></a></p>
  </div>
</div>
  </div>
				</div>
				<div class="right-bar col-lg-12">
					  <div class="region region-right-bar">
    <div id="block-block-27" class="block block-block yandex-advertisement">

    <h2>Вам будет интересно:</h2>
  
  <div class="content">
    <!-- Yandex.RTB R-A-346644-1 -->
<div id="yandex_rtb_R-A-346644-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-346644-1",
                renderTo: "yandex_rtb_R-A-346644-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>  </div>
</div>
  </div>
				</div>
			</div>
		</div>
	</section>
	<section class="advertisement-bottom">
		<div class="container">
			<div class="row">
				<div class="col-lg-12 col-md-12">
									</div>
			</div>
		</div>
	</section>
</div>
</div> 
<footer>
	<div class="container">
		<div class="btn_to_top">
			<a href="#" class="up"><span class="ion-arrow-up-b"></span> Наверх</a>
	    </div>
		<div class="row">
			<div class="col-lg-12 col-md-12 footer-wrap">
				<div class="logo-foot"></div>
				<div class="reit"></div>
				<div class="social">
					<a href="https://www.facebook.com/journalistmag/"  target="_blank" class="social facebook"></a>
					<!-- <a href="https://twitter.com/journal_j" class="social twitter"></a> -->
					<a href="https://t.me/journal_smi" class="social telegram" target="_blank"></a>
					<a href="http://vkontakte.ru/club1824915" target="_blank" class="social vk"></a>
					<a href="https://www.instagram.com/jrnlstrus/" class="social ig"></a>
					<a href="https://ok.ru/group/56232466317491" class="social odnoklasniki"></a>
					
				</div>
			</div>
			<div class="col-lg-12 col-md-12 footer-nav">
				<div>
					<p>© 1914–2021, сайт журнала «Журналист». <br>
				Учредитель и издатель ООО "Медиагруппа "Журналист". Генеральный директор и главный редактор Петрова Любовь Владимировна. Зарегистрирован Федеральный службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) Эл № ФС77-66598 от 21 июля 2016 года.
				<!-- <a href="/privacy-policy" style="color:#fff">Политика конфиденциальности</a> -->
				<br />
				Адрес: 125190, г. Москва, ул. Черняховского 16<br />
				Email: <a href="mailto:info@jrnlst.ru">info@jrnlst.ru </a><br />
				Телефон: <a href="tel:+74991521907">+7  (499) 152-19-07</a>
				</p>
				  <div class="region region-partners2">
    <div id="block-bean-partnery" class="block block-bean">

    
  <div class="content">
    <div class="entity entity-bean bean-partners clearfix" about="/block/partnery" typeof="">
        <h2>Партнеры</h2>
      <div class="content">
    
<div class="paragraphs-items paragraphs-items-field-partner paragraphs-items-field-partner-full paragraphs-items-full">
  <div class="field field-name-field-partner field-type-paragraphs field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><div class="entity entity-paragraphs-item paragraphs-item-partner" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-img-partner field-type-image field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><img typeof="foaf:Image" src="https://jrnlst.ru/sites/default/files/styles/thumbnail/public/partner/logo_1.png?itok=dZNOyuKz" width="100" height="92" alt="" /></div>
      </div>
</div>
<div class="field field-name-field-link-partner field-type-link-field field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><a href="http://www.wuor.ru/" target="_blank">http://www.wuor.ru/</a></div>
      </div>
</div>
  </div>
</div>
</div>
      </div>
</div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
				</div>
				<ul class="nav-foot">
					<li><a href="/about">о журнале</a></li>
					<!-- <li><a href="http://new.journalist-virt.ru/reklama">реклама</a></li> -->
					<li><a href="/reklama">реклама</a></li>

					<li><a href="/terms-of-use ">пользовательское соглашение</a></li>
					<!-- <li><a href="http://journalist-virt.ru/media/">партнерам</a></li> -->
				</ul>
			</div>
			
		</div>
	</div>
</footer><!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-dialog">
    <!-- <div class="modal-content"> -->
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
      </div>
      <div class="modal-body">
          <div class="region region-modal">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/v-gaage-nachal-rabotu-narodnyy-tribunal-po-ubiystvam-predstaviteley-media" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">  </label>
 <input title="Введите ключевые слова для поиска." onblur="if (this.value == &#039;&#039;) {this.value = &#039;Поиск&#039;;}" onfocus="if (this.value == &#039;Поиск&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Поиск" size="24" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="image" id="edit-submit" name="submit" src="/sites/all/themes/main_theme/images/search.png" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-JP4O1bKxlpoklJvYhu5fNvmjBTCgluF-WoTXLV-M6DQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
      </div>
    <!-- </div> -->
  </div>
</div>
		<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/drupal.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.button.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.mouse.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.draggable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.resizable.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.dialog.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/form.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/ajax.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/default/files/languages/ru_M5joi-xCbhXzeQ42xvu_rVsYtYmMImZ8DCb3yjUm15Q.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/libraries/colorbox/jquery.colorbox-min.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/styles/default/colorbox_style.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_load.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/colorbox/js/colorbox_inline.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/progress.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/ctools/js/modal.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/modal_forms/js/modal_forms_popup.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_load_more/views_load_more.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views_show_more/views_show_more.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/base.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/views/js/ajax_view.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/captcha/captcha.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/search_autocomplete/js/jquery.autocomplete.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/autodialog/autodialog.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/misc/collapse.js?v=7.74"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/modules/custom/mw_commerce_ajax_cart/js/mw_commerce_ajax_page.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/owl.carousel.min.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/marqui.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/bootstrap.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.maskedinput.min.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/main.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/es5-shims.min.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/share.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/jquery.magnific-popup.min.js?r1otz9"></script>
<script type="text/javascript" src="https://jrnlst.ru/sites/all/themes/main_theme/js/slick.min.js?r1otz9"></script>
<script type="text/javascript">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</script>

<div class="shadow"></div>

    


</body>
</html>
